
		
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>J&amp;G La Scuderia: incetta di podi ai regionali - La Sesia</title>
	<meta name="description" content=" Disputati al centro ippico Lo Sperone di Caravino" />
<meta name="Keywords" content="j&amp;g la scuderia" />
<meta name="news_keywords" content="j&amp;g la scuderia" />
<meta name="author" content="Fabio Pellizzari" />
<meta name="sections" content="Sport" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

	<base href="https://lasesia.vercelli.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="J&amp;G La Scuderia: incetta di podi ai regionali">
	<meta property="og:description" content=" Disputati al centro ippico Lo Sperone di Caravino"><meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--j_g_la_scuderia__incetta_di_podi_ai_regionali.jpg?1655634590921"><meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--j_g_la_scuderia__incetta_di_podi_ai_regionali.jpg?1655634590921">
		<meta property="og:image:alt" content="J&amp;G La Scuderia: incetta di podi ai regionali"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://lasesia.vercelli.it/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/"><meta property="twitter:title" content="J&amp;G La Scuderia: incetta di podi ai regionali">
	<meta property="twitter:description" content=" Disputati al centro ippico Lo Sperone di Caravino">
	<meta property="twitter:url" content="https://lasesia.vercelli.it/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/"><meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--j_g_la_scuderia__incetta_di_podi_ai_regionali.jpg?1655634590921"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--j_g_la_scuderia__incetta_di_podi_ai_regionali.jpg?1655634590921" /><meta name="url" content="https://lasesia.vercelli.it/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/" /><link rel="canonical" href="https://lasesia.vercelli.it/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/"/>
<meta property="articleID" content="112417"><meta property="datePublished" content="2022-06-19T10:31:51Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/","mainEntityOfPage":"https://lasesia.vercelli.it/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/","headline":"J&G La Scuderia: incetta di podi ai regionali","text":"Una vera e propria incetta di podi per la J&G La Scuderia di Cavaglià al Campionato regionale Pony ludico disputato lo scorso fine settimana al centro ippico Lo Sperone di Caravino con oltre 160 pony, più di 200 ragazzi e 17 circoli a contendersi il titolo di campione regionale su nove discipline differenti che hanno spaziato dal ponygames al salto ostacoli al dressage al cross. In concomitanza con il Campionato regionale si è svolta la tappa finale del “Trofeo Ludico di Primavera”. I ragazzi della J&G La Scuderia di Cavaglià hanno ottenuto questi risultati. Nella gimkana 2, nella categoria A1 argento sia di giornata che di trofeo per i Baby Scudieri Mattia Riva, Desiree Pelacchi e Aurora Cella; nella A1 individuale con il tempo di 117.48 secondi sesto posto per Beledith Francoise Bertucci; nella A2 argento di giornata e di trofeo per le Scudy Baby Dea Candini e Vittoria Boggio; nella B1 individuale terzo posto per Lidia Turino con il tempo di 72 secondi e decimo posto per Viola Donati con il tempo di 282 secondi; nella B1 argento di giornata per le Scudy Girl Erica Murador, Nora Maltese e Lidia Turino, seconde a pari merito al trofeo; nella B2 argento di giornata e bronzo nel trofeo per le Scudy Agressiv Emma Bregolin, Sofia Ferraris e Carlotta Brendolan. Nella jump40, nella categoria A2 oro di giornata e di trofeo per le Scudy Baby Dea Candini e Vittoria Boggio; nella B1 individuale oro per Lidia Turino con un tempo di 47.46 secondi; nella B1 bronzo per le Scudy Girl Erica Murador, Nora Maltese e Lidia Turino con un tempo totale di 115.16 secondi; nella B2 quarto posto di giornata e di trofeo per le Scudy Agressiv Emma Bregolin, Sofia Ferraris e Carlotta Brendolan. Nella mounted games, in categoria Under 15 oro di giornata e di trofeo per gli Scudy Twins Noemi e Riccardo Maccarone, quinto posto di giornata e argento di trofeo per gli Scudy Ale e Carly Alessandro Piccioni e Carlotta Finati e ottavo posto per le Team MG Scudy Junior Violante Zanoni e Denise Marcato; nella Open/Open Pro primo posto per gli Scudy Pro Sara Sovrano e Iacopo Molino; nella Performance argento di giornata per le Scudy Performance Giulia Marcato e Margherita Zanoni. Nel ponygames, nella categoria A1 argento di giornata e di trofeo per gli Scudy Chieri Mattia Riva, Desiree Pelacchi e Aurora Cella dell’Equestrian Chieri; nella A2 oro di giornata e di trofeo per le Scudy Baby Dea Candini, Vittoria Boggioe Lidia Turino; nella B1 argento di giornata e di trofeo per le Scudy Girl Erica Murador, Nora Maltese e Lidia Turino; nella B2 argento di giornata e di trofeo per le Scudy Agressiv Emma Bregolin, Sofia Ferraris e Carlotta Brendolan. Ora per gli atleti della J&G La Scuderia ci sarà una lunga estate di allenamenti in vista dei trofei e dei campionati autunnali a partire da settembre.","keywords":"j&g la scuderia","articleSection":"Sport","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--.jpg?1655634590921","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--.jpg?1655634590921","@type":"ImageObject"},"author":{"@type":"Person","name":"Fabio Pellizzari"},"dateCreated":"2022-06-19T10:31:35Z","dateModified":"2022-06-19T10:31:35Z","datePublished":"2022-06-19T10:31:51Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 2;
		virtualcmsPageInfo.channelName = 'La Sesia';
		virtualcmsPageInfo.sectionId = 59;
		virtualcmsPageInfo.sectionName = 'Sport';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 112417;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'J&G La Scuderia: incetta di podi ai regionali';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-06-19 12:31';
				virtualcmsPageInfo.article.author = 'Fabio Pellizzari';
				virtualcmsPageInfo.article.createdBy = 'La Sesia Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/';
	</script>

	<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1646172334731"></script>
	<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1646172334843"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp?v=3"></script>
	<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
	<meta name="google-signin-client_id" content="ca-pub-1017041226479868" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=112417&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=112417&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1646172344383" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1646172344447" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1646172344463" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1646172344399" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_sport ">

    

    

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_ca5d3fe1-8859-420d-9b65-324f84d126b4">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2923932071334f2d886cc93e879b6fb6 = undefined;
                            
                            $('#box_ca5d3fe1-8859-420d-9b65-324f84d126b4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2923932071334f2d886cc93e879b6fb6 != 'undefined') {
                                    $('#box_ca5d3fe1-8859-420d-9b65-324f84d126b4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2923932071334f2d886cc93e879b6fb6.code);
                                    incrementAdvImpression(bannerbox_2923932071334f2d886cc93e879b6fb6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
          </div><!-- CACHED -->

        



<!-- CACHED -->

        



<div class="cont_dynamic_button vc_social_button rss null" >
              
              <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
          </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_9d18235d-ee64-4a67-a419-65a6f0700f82">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_9d18235d-ee64-4a67-a419-65a6f0700f82').append('<p class="logout">Logout</p>');
          $('#logout_9d18235d-ee64-4a67-a419-65a6f0700f82 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_9d18235d-ee64-4a67-a419-65a6f0700f82').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="34619d83-bec8-469b-8016-e5f32698bc48"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"112417","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#34619d83-bec8-469b-8016-e5f32698bc48').html(data);
            $('#34619d83-bec8-469b-8016-e5f32698bc48 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca530c5a61-0478-47cc-b617-6f143ce748c8" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca530c5a61-0478-47cc-b617-6f143ce748c8 input[name="q"]').example('');
      
      $('#cerca530c5a61-0478-47cc-b617-6f143ce748c8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca530c5a61-0478-47cc-b617-6f143ce748c8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                


		<div class="logo vc_logo null">
			<a href="https://lasesia.vercelli.it/">
				<img width="380"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
			</a>
		</div>
            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_7622d486-a0dc-4d69-86f6-a7dca9d956f8">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport attivo selezionato sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_1029f4a2491a4ec78f501add0ce51aa0 = undefined;
                            
                            $('#box_7622d486-a0dc-4d69-86f6-a7dca9d956f8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1029f4a2491a4ec78f501add0ce51aa0 != 'undefined') {
                                    $('#box_7622d486-a0dc-4d69-86f6-a7dca9d956f8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1029f4a2491a4ec78f501add0ce51aa0.code);
                                    incrementAdvImpression(bannerbox_1029f4a2491a4ec78f501add0ce51aa0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_59 sport">
                                <a href="https://lasesia.vercelli.it/sezioni/59/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    
			<div id="article_112417_elements_5dde130f-4790-4fcc-a361-8240d8dbad3e" class="vc_article_header vc_theme_article vc_article">
							<p class="occhiello_articolo">equitazione</p>
			</div>
    
			<div id="article_112417_elements_f828660b-8f49-49f8-ab85-fd2c6f3a0e5a" class="vc_article_header vc_theme_article vc_article">
								<h1 class="titolo_articolo titolo">J&amp;G La Scuderia: incetta di podi ai regionali</h1>
							<h2 class="sottotitolo_articolo sottotitolo"> Disputati al centro ippico Lo Sperone di Caravino</h2>
			</div>
    
			<div id="article_112417_elements_c16072a5-c95d-4e9e-8c0d-9c17a42dd014" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
			</div>
    
			<div id="article_112417_elements_eb203054-9407-4d0e-b5c9-53d970ca734b" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Fabio Pellizzari</p>
			</div>
    
			<div id="article_112417_elements_c2fbf3d5-616b-427e-b635-909677ecc265" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
						<p class="data_articolo data">19 Giugno 2022 12:31</p>
			</div>
    
			<div id="article_112417_elements_6449b1fc-d832-4178-ace2-af349972b0c3" class="vc_article_header_multimedia">
						<div class="multimedia articolo" id="multimedia_e8ad6815-f29e-4585-8861-3938f721ac31">
								<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--j_g_la_scuderia__incetta_di_podi_ai_regionali.jpg?1655634590921" />
									<div class="foto_articolo">
											<img title="J&amp;G La Scuderia: incetta di podi ai regionali" src="resizer/670/-1/true/2022_06_19/IMG-20220613-WA0006-1655634590906.jpg--j_g_la_scuderia__incetta_di_podi_ai_regionali.jpg?1655634590921" alt="J&amp;G La Scuderia: incetta di podi ai regionali"  width="670"    />
									</div>
						</div>
			</div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/sport\/2022\/06\/19\/news\/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417\/',
        title: 'J&G La Scuderia: incetta di podi ai regionali',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_06_19\/IMG-20220613-WA0006-1655634590906.jpg--.jpg?1655634590921',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="679b7eab-66d5-422b-a3ab-688fc49e0952" class="share">
<script>
  var sDiv1 = document.getElementById('679b7eab-66d5-422b-a3ab-688fc49e0952');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/sport\/2022\/06\/19\/news\/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417\/');      
      sDiv2.setAttribute('addthis:title', 'J&G La Scuderia: incetta di podi ai regionali');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_06_19\/IMG-20220613-WA0006-1655634590906.jpg--.jpg?1655634590921');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 112417 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            
			<div id="article_112417_elements_b9f38b65-5bad-4716-9572-f1e6652c89ca" class="">
						<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
			</div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            

<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
			<div id="article_112417_elements_7a175f27-da84-4832-b934-e9afe9a2fa2e" class="vc_article vc_article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Una vera e propria incetta di podi per la <strong>J&amp;G La Scuderia di Cavagli&agrave;</strong> al Campionato regionale <strong>Pony ludico</strong> disputato lo scorso fine settimana al centro ippico <strong>Lo Sperone di Caravino</strong> con oltre 160 pony, pi&ugrave; di 200 ragazzi e 17 circoli a contendersi il&nbsp;titolo di&nbsp;campione&nbsp;regionale su nove discipline differenti&nbsp;che hanno spaziato dal ponygames al salto ostacoli al dressage al cross. In concomitanza con il Campionato&nbsp;regionale si &egrave; svolta&nbsp;la tappa finale del “Trofeo Ludico di Primavera”.</p> 
<p>I ragazzi della J&amp;G La Scuderia di Cavagli&agrave; hanno ottenuto questi risultati. <strong>Nella gimkana 2</strong>, nella categoria A1&nbsp;argento sia di giornata che di trofeo per i Baby Scudieri Mattia Riva, Desiree Pelacchi e Aurora Cella;&nbsp;nella A1 individuale&nbsp;con il tempo di 117.48 secondi&nbsp;sesto&nbsp;posto per Beledith Francoise Bertucci;&nbsp;nella A2&nbsp;argento di giornata e di trofeo per le Scudy Baby Dea Candini e Vittoria Boggio;&nbsp;nella B1 individuale terzo posto per&nbsp;Lidia Turino con&nbsp;il&nbsp;tempo di 72 secondi e&nbsp;decimo&nbsp;posto&nbsp;per&nbsp;Viola Donati con il tempo di 282 secondi;&nbsp;nella B1&nbsp;argento di giornata per le Scudy Girl Erica Murador, Nora Maltese e Lidia Turino, seconde a pari merito al trofeo;&nbsp;nella B2&nbsp;argento di giornata e bronzo&nbsp;nel&nbsp;trofeo per le Scudy Agressiv Emma Bregolin, Sofia Ferraris e Carlotta Brendolan.</p> 
<p><strong>Nella jump40</strong>, nella categoria A2 oro&nbsp;di giornata e di trofeo per le Scudy Baby Dea Candini e Vittoria Boggio;&nbsp;nella B1 individuale&nbsp;oro per Lidia Turino con un tempo di 47.46 secondi;&nbsp;nella B1&nbsp;bronzo per le Scudy Girl Erica Murador, Nora Maltese e Lidia Turino con un tempo totale di 115.16 secondi;&nbsp;nella B2 quarto posto di giornata e di trofeo per le Scudy Agressiv Emma Bregolin, Sofia Ferraris e Carlotta Brendolan.</p> 
<p><strong>Nella mounted games</strong>, in categoria Under 15&nbsp;oro di giornata e di trofeo per gli Scudy Twins Noemi e Riccardo Maccarone,&nbsp;quinto&nbsp;posto di giornata e argento di trofeo per gli Scudy Ale e Carly Alessandro Piccioni e Carlotta Finati e&nbsp;ottavo&nbsp;posto per le Team MG Scudy Junior Violante Zanoni e Denise Marcato;&nbsp;nella Open/Open Pro primo posto&nbsp;per gli Scudy Pro Sara Sovrano e Iacopo Molino;&nbsp;nella Performance&nbsp;argento di giornata per le Scudy Performance Giulia Marcato e Margherita Zanoni.</p> 
<p>Nel ponygames, nella categoria A1 argento&nbsp;di giornata e di trofeo per gli Scudy Chieri Mattia Riva, Desiree Pelacchi e Aurora Cella dell’Equestrian Chieri;&nbsp;nella A2&nbsp;oro di giornata e di trofeo per le Scudy Baby Dea Candini, Vittoria Boggioe Lidia Turino;&nbsp;nella B1&nbsp;argento di giornata e di trofeo per le Scudy Girl Erica Murador, Nora Maltese e Lidia Turino;&nbsp;nella B2&nbsp;argento di giornata e di trofeo per le Scudy Agressiv Emma Bregolin, Sofia Ferraris e Carlotta Brendolan.</p> 
<p>Ora per gli atleti della J&amp;G La Scuderia ci sar&agrave; una lunga estate di allenamenti in vista dei trofei e dei campionati autunnali a partire da settembre.</p></div>
			</div>
    
			<div id="article_112417_elements_5cf48286-1fd3-40ea-9877-a96850b6b6b6" class="vc_theme_article vc_article vc_article_body">
			</div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=j&amp;g la scuderia">j&amp;g la scuderia</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/sport/2022/06/19/news/j-g-la-scuderia-incetta-di-podi-ai-regionali-112417/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_112417" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="112417" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_e8ed639a-1bd2-4e10-bc39-6932e6292a49">
						<p class="occhiello_titolo">
								<a href="https://lasesia.vercelli.it/sezioni/63/video" >Video
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/" >
																		<img alt="69&deg; raduno nazionale bersaglieri" title="69&deg; raduno nazionale bersaglieri" src="https://lasesia.vercelli.it/resizer/297/174/true/ceb744dcbd2dcee60582ba56a012edce.jpg--.jpg" width="297" height="174"/>
																	</a>
																</div>
																<span class="occhiello"  >Cuneo</span>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/">Il video del 69&deg; raduno nazionale dei bersaglieri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e8ed639a-1bd2-4e10-bc39-6932e6292a49.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    
        <script>
					$(document).ready(function(){
						$('#box_db74e5e1-3e1b-4154-801d-af177b1c062b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="5b4d9edb-abc5-48f0-b5b0-60c838ece44c"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="7ac89d42-b5b1-4e60-ab23-d417b88891bd"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_f0046408-a07d-4656-ac6b-99509957541c">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-200-euro-ad-autonomi-pensionati-e-dipendenti-come-ottenerlo-112271/" >
																		<img alt="Bonus 200 euro" title="Bonus 200 euro" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_11/bonus-200-euro-1654944903961.jpg--.jpg?1654944904788" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-200-euro-ad-autonomi-pensionati-e-dipendenti-come-ottenerlo-112271/">Bonus 200 euro ad autonomi, pensionati e dipendenti: come ottenerlo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-psicologo-2022-come-richiederlo-l-inps-gestira-le-domande-112270/" >
																		<img alt="Bonus psicologo" title="Bonus psicologo" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_11/bonus-psicologo-2022-come-richiederlo-1654944585818.jpg--.jpg?1654944585873" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-psicologo-2022-come-richiederlo-l-inps-gestira-le-domande-112270/">Bonus psicologo 2022, come richiederlo: l'Inps gestir&agrave; le domande</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 articolo cronaca La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/05/news/villarboit-tre-giovani-morti-in-uno-scontro-frontale-112136/" >
																		<img alt="Incidente Villarboit" title="Incidente Villarboit" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_05/WhatsApp_Image_2022-06-05_at_08.14.06-1654412459614.jpeg--.jpeg?1654412459711" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/05/news/villarboit-tre-giovani-morti-in-uno-scontro-frontale-112136/">Villarboit: tre giovani morti in uno scontro frontale</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/07/news/incidente-di-busonengo-c-e-un-arresto-112168/" >
																		<img alt="Incidente di Busonengo: c'&egrave; un arresto" title="Incidente di Busonengo: c'&egrave; un arresto" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_05/WhatsApp_Image_2022-06-05_at_08.14.06-1654412459614.jpeg--.jpeg?1654412459711" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/07/news/incidente-di-busonengo-c-e-un-arresto-112168/">Incidente di Busonengo: c'&egrave; un arresto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/06/11/news/addio-al-ristoratore-giovanni-troiano-titolare-del-piccadilly-112269/" >
																		<img alt="Giovanni Troiano" title="Giovanni Troiano" src="https://lasesia.vercelli.it/resizer/110/64/true/giovanni_troiano-1654942722197_1654942764.jpg--.jpg?1654942764715" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/06/11/news/addio-al-ristoratore-giovanni-troiano-titolare-del-piccadilly-112269/">Addio al ristoratore Giovanni Troiano, titolare del Piccadilly</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f0046408-a07d-4656-ac6b-99509957541c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_d976e8f4-f804-4e4e-9b2e-17e49b063517">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/21/gallery/le-foto-della-sfilata-del-carnevale-di-vercelli-2022-111866/" >
																		<img alt="Le foto della sfilata del Carnevale di Vercelli 2022" title="Le foto della sfilata del Carnevale di Vercelli 2022" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_21/IMG_20220521_204108-1653163146080.jpg--.jpg?1653163148201" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/21/gallery/le-foto-della-sfilata-del-carnevale-di-vercelli-2022-111866/">Le foto del Carnevale di Vercelli 2022</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/01/gallery/via-cena-e-via-egitto-queste-sono-le-condizioni-dei-nostri-palazzi-112080/" >
																		<img alt="&quot;Via Cena e via Egitto: queste sono le condizioni dei nostri palazzi&quot;" title="&quot;Via Cena e via Egitto: queste sono le condizioni dei nostri palazzi&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_01/cena_%281%29-1654098938939.jpeg--.jpeg?1654098939263" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/01/gallery/via-cena-e-via-egitto-queste-sono-le-condizioni-dei-nostri-palazzi-112080/">&quot;Via Cena e via Egitto: queste sono le condizioni dei nostri palazzi&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/15/gallery/oltre-300-persone-all-eden-fashion-night-112333/" >
																		<img alt="Oltre 300 persone all'Eden Fashion Night" title="Oltre 300 persone all'Eden Fashion Night" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_15/IMG-20220614-WA0033-1655275345315.jpg--.jpg?1655275345425" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/15/gallery/oltre-300-persone-all-eden-fashion-night-112333/">Oltre 300 persone all'Eden Fashion Night</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/23/gallery/vercelli-chiude-il-carnevale-2022-tra-allegria-e-sorrisi-111872/" >
																		<img alt="Vercelli: chiude il Carnevale 2022 tra allegria e sorrisi" title="Vercelli: chiude il Carnevale 2022 tra allegria e sorrisi" src="https://lasesia.vercelli.it/resizer/110/64/true/IMG_20220522_225613-1653253099183_1653284295.jpg--.jpg?1653284295788" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/23/gallery/vercelli-chiude-il-carnevale-2022-tra-allegria-e-sorrisi-111872/">Vercelli: chiude il Carnevale 2022 tra allegria e sorrisi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/31/gallery/al-via-l-edizione-2022-de-la-fattoria-in-citta-112051/" >
																		<img alt="Al via l'edizione 2022 de &quot;La Fattoria in citt&agrave;&quot;" title="Al via l'edizione 2022 de &quot;La Fattoria in citt&agrave;&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_31/Immagine-1653999005874.jpg--.jpg?1653999005939" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/31/gallery/al-via-l-edizione-2022-de-la-fattoria-in-citta-112051/">Al via l'edizione 2022 de &quot;La Fattoria in Citt&agrave;&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d976e8f4-f804-4e4e-9b2e-17e49b063517.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_8d18e7d0-da07-424b-a02b-b5e82b610de0">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/07/video/viale-garibaldi-case-invase-dagli-insetti-112173/" >
																		<img alt="Viale Garibaldi: &quot;Case invase dagli insetti&quot;" title="Viale Garibaldi: &quot;Case invase dagli insetti&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/f9948f22245dc05f2d5c41fc3e5a015e.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/07/video/viale-garibaldi-case-invase-dagli-insetti-112173/">Viale Garibaldi: &quot;Abbiamo le case invase dagli insetti&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/05/video/il-video-delle-fontane-danzanti-112138/" >
																		<img alt="Il video delle fontane danzanti" title="Il video delle fontane danzanti" src="https://lasesia.vercelli.it/resizer/110/64/true/a0c435e8a5999e62e961825a4af45c9d.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/05/video/il-video-delle-fontane-danzanti-112138/">Il video delle fontane danzanti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/" >
																		<img alt="69&deg; raduno nazionale bersaglieri" title="69&deg; raduno nazionale bersaglieri" src="https://lasesia.vercelli.it/resizer/110/64/true/ceb744dcbd2dcee60582ba56a012edce.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/">Il video del 69&deg; raduno nazionale dei bersaglieri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/23/video/la-fattoria-in-citta-ritorna-e-si-sposta-111882/" >
																		<img alt="La Fattoria in Citt&agrave; ritorna e si sposta" title="La Fattoria in Citt&agrave; ritorna e si sposta" src="https://lasesia.vercelli.it/resizer/110/64/true/ce22e450c71d3e05d47446cb346b5cae.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/23/video/la-fattoria-in-citta-ritorna-e-si-sposta-111882/">La Fattoria in Citt&agrave; ritorna e si sposta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/31/video/il-video-dell-inaugurazione-de-la-fattoria-in-citta-112060/" >
																		<img alt="Il video dell'inaugurazione de &quot;La Fattoria in Citt&agrave;&quot;" title="Il video dell'inaugurazione de &quot;La Fattoria in Citt&agrave;&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/64909fb20851b00ca65f1c338a1297b0.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/31/video/il-video-dell-inaugurazione-de-la-fattoria-in-citta-112060/">Il video dell'inaugurazione de &quot;La Fattoria in Citt&agrave;&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8d18e7d0-da07-424b-a02b-b5e82b610de0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><img width="300" id="img_660acf4" src="upload/1646823422389.jpg" alt="1646823422389.jpg" /><script>incrementAdvImpression(207);</script>
</div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      


        <script>
					$(document).ready(function(){
						$('#box_479baaca-c82c-4bbc-9e91-8e442cb1e6d4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <div id='placeholder_related_ead31e2' class='infinite_scroll_related' style="display:none;">
          <label>Related articles ead31e2</label>
        </div>
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_b7644ef8-d575-403c-bf97-3599eff0d57f">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_b7644ef8-d575-403c-bf97-3599eff0d57f ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    


		<div class="logo vc_footer_bar_logo">
			<a href="https://lasesia.vercelli.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
			</a>
		</div>
    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1646172335839"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1646172337919" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1646172353887" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=112417" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_ca5d3fe1-8859-420d-9b65-324f84d126b4\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2923932071334f2d886cc93e879b6fb6 = undefined;\n                            \n                            $('#box_ca5d3fe1-8859-420d-9b65-324f84d126b4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2923932071334f2d886cc93e879b6fb6 != 'undefined') {\n                                    $('#box_ca5d3fe1-8859-420d-9b65-324f84d126b4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2923932071334f2d886cc93e879b6fb6.code);\n                                    incrementAdvImpression(bannerbox_2923932071334f2d886cc93e879b6fb6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ca5d3fe1-8859-420d-9b65-324f84d126b4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('16961ffc-b4f7-4e1f-869b-ad80aead186c');
    $('#5b4d9edb-abc5-48f0-b5b0-60c838ece44c').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#5b4d9edb-abc5-48f0-b5b0-60c838ece44c .label_tab_1').bind('mouseover loadFirst',function(){
        $('#5b4d9edb-abc5-48f0-b5b0-60c838ece44c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.16961ffc-b4f7-4e1f-869b-ad80aead186c').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#5b4d9edb-abc5-48f0-b5b0-60c838ece44c p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('21192407-0930-4e2e-a298-ac728d2b4bb5');
    $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd').append('<p class="label_tab label_tab_1">News</p>');
    $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd .label_tab_1').bind('mouseover loadFirst',function(){
        $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.21192407-0930-4e2e-a298-ac728d2b4bb5').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('21192407-0930-4e2e-a298-ac728d2b4bb5');
    $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd .label_tab_2').bind('mouseover loadFirst',function(){
        $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.21192407-0930-4e2e-a298-ac728d2b4bb5').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('21192407-0930-4e2e-a298-ac728d2b4bb5');
    $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd').append('<p class="label_tab label_tab_3">Video</p>');
    $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd .label_tab_3').bind('mouseover loadFirst',function(){
        $('#7ac89d42-b5b1-4e60-ab23-d417b88891bd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.21192407-0930-4e2e-a298-ac728d2b4bb5').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#7ac89d42-b5b1-4e60-ab23-d417b88891bd p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_b7644ef8-d575-403c-bf97-3599eff0d57f\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_b7644ef8-d575-403c-bf97-3599eff0d57f ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b7644ef8-d575-403c-bf97-3599eff0d57f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 