


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Oltre 80 partecipanti al Trofeo Tenuta Castello  - La Sesia</title>
<meta name="description" content="Sabato spazio alle giovani promesse &quot;Saranno Famosi&quot;" />
<meta name="Keywords" content="golf club cavagli&agrave;,max hofer,coppa biverbanca" />
<meta name="news_keywords" content="golf club cavagli&agrave;,max hofer,coppa biverbanca" />
<meta name="sections" content="Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://lasesia.vercelli.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Oltre 80 partecipanti al Trofeo Tenuta Castello "      >
<meta property="og:description" content="Sabato spazio alle giovani promesse &quot;Saranno Famosi&quot;">
<meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--golf_club_cavaglia.jpg?1633686375000">
<meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--golf_club_cavaglia.jpg?1633686375000">
<meta property="og:image:alt" content="Oltre 80 partecipanti al Trofeo Tenuta Castello ">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://lasesia.vercelli.it/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/">
<meta property="twitter:title" content="Oltre 80 partecipanti al Trofeo Tenuta Castello ">
<meta property="twitter:description" content="Sabato spazio alle giovani promesse &quot;Saranno Famosi&quot;">
<meta property="twitter:url" content="https://lasesia.vercelli.it/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/">
<meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--golf_club_cavaglia.jpg?1633686375000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--golf_club_cavaglia.jpg?1633686375000" />
<meta name="url" content="https://lasesia.vercelli.it/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/" />
<link rel="canonical" href="https://lasesia.vercelli.it/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/" /><meta property="articleID" content="107679">
    <meta property="datePublished" content="2021-10-08T09:48:1Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/","mainEntityOfPage":"https://lasesia.vercelli.it/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/","headline":"Oltre 80 partecipanti al Trofeo Tenuta Castello ","text":"Grande successo per il classico Trofeo Tenuta Castello By Bertolino Moquettes (18 buche, Stableford, 3 categorie) che sabato al Gc Cavaglià ha visto al via oltre ottanta partecipanti. La gara prevedeva anche i campionati sociali del Gc Tenuta Castello che sono stati vinti da Roberto Pero (1° netto con 44 punti) e Alberto Garziero (1° lordo con 17). Premiati. 1a categoria: 1° Lordo Rudy Saccà Cavaglia' punti 36, 1° Netto Alberto Gamma Biella Betulle 37, 2° Netto Ferdinando Filippone Cavaglia' 34, 3° Netto Paolo Protti Cavaglia' 34, 4° Netto Stefano Pastore Cavaglia' 33, 5° Netto Filippo Peretti Cucchi Cavaglia' 31. 2a categoria: 1° Netto Stefano Cesana Crema 41, 2° Netto Gianni Massaglia Cavaglia' 41, 3° Netto Franco Panatero Cavaglia' 40, 4° Netto Massimo Guidetti Alpino 40, 5° Netto Lorenzo Paravella Cavaglia' 40. 3a categoria: 1° Netto Stefania Genta Biella Betulle 45, 2° Netto Pier Giovanni Deandrea Cavaglia' 45, 3° Netto Roberto Pero Tenuta Castello 44, 4° Netto Alberto Garziero Tenuta Castello 40, 5° Netto Luca Zucchetti Cavaglia' 40. 1° Ladies Elena Rossi Cavaglia' 38, 2° Ladies Silvia Malinverni Cavaglia' 35. 1° Seniores Antonio Nunziata Cavaglia' 39.   Max Hofer nel Vivigolf Domenica al Gc Cavaglià si è giocata la tappa del circuito con finale nazionale Vivigolf (18 buche, Stableford, 3 categorie). Premiati. 1a categoria: 1° Lordo Max Hofer Castelconturbia punti 32, 1° Netto Enrico Petruzzelli Settimo 34, 2° Netto Maurizio Giletta Crema 33. 2a categoria: 1° Netto Michele Delle Cave Settimo 40, 2° Netto Emanuele Giachino Aosta 39. 3a categoria: 1° Netto Piero Cantele Cavaglia' 47, 2° Netto Andrea Naborrini Cavaglia' 41. 1° Ladies Stefania Guglielminotti Cavaglia' 32. 1° Seniores Giovanni Vasta Cavaglia' 40. Nearest buca 9 Tommaso Cantele mt 1,04.   Weekend tra Saranno Famosi e Coppa Biverbanca Proseguono le gare e gli eventi al Golf Club Cavaglià. Venerdì ritorna il circuito infrasettimanale Golf Sì (18 buche, Stableford - Iscrizione gara soci 20 €, esterni gara e green fee 50€). Sabato spazio alle giovani promesse con la finale del Circuito “Saranno Famosi” che vedrà in azione 130 giocatori delle categorie Under 12/14. Nell’occasione il campo sarà riservato alla gara fino alle ore 15 circa (driving range aperto). Domenica ospiteremo la classica Coppa Biverbanca (18 buche, Stableford, 3 categorie - Iscrizione gara soci 20 €, esterni gara e green fee 70€) che chiuderà il weekend. A fine gara dopo la premiazione seguirà rinfresco con pasta. Info ed iscrizioni 0161/966771 – segreteria@golfclubcavaglia.it .","keywords":"golf club cavaglià,max hofer,coppa biverbanca","articleSection":"Sport","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--.jpg?1633686375000","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--.jpg?1633686375000","@type":"ImageObject"},"author":{"@type":"Person","name":"Mattia Mortarotti"},"dateCreated":"2021-10-08T09:47:49Z","dateModified":"2021-10-08T09:47:49Z","datePublished":"2021-10-08T09:48:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 59;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 107679;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Oltre 80 partecipanti al Trofeo Tenuta Castello ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-10-08 11:48';
virtualcmsPageInfo.article.author = 'Mattia Mortarotti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/';

</script>
<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1017041226479868"
     crossorigin="anonymous"></script>
<meta name="google-signin-clientid" content="<script data-ad-client="ca-pub-1017041226479868" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=107679&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=107679&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_sport ">

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_ebc0e3bf-5856-4178-b249-d7e203c319f4">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a141995f1a764f798ec2a4994223f31d = undefined;
                            
                            $('#box_ebc0e3bf-5856-4178-b249-d7e203c319f4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a141995f1a764f798ec2a4994223f31d != 'undefined') {
                                    $('#box_ebc0e3bf-5856-4178-b249-d7e203c319f4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a141995f1a764f798ec2a4994223f31d.code);
                                    incrementAdvImpression(bannerbox_a141995f1a764f798ec2a4994223f31d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_4718dd60-e622-45c7-bf7d-bdcf55decc53">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_4718dd60-e622-45c7-bf7d-bdcf55decc53').append('<p class="logout">Logout</p>');
          $('#logout_4718dd60-e622-45c7-bf7d-bdcf55decc53 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_4718dd60-e622-45c7-bf7d-bdcf55decc53').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="3112a642-f38b-4ede-9b32-01275ce9a82c"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"107679","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#3112a642-f38b-4ede-9b32-01275ce9a82c').html(data);
            $('#3112a642-f38b-4ede-9b32-01275ce9a82c > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cercac112d793-6702-4be0-84ed-85f246281b21" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac112d793-6702-4be0-84ed-85f246281b21 input[name="q"]').example('');
      
      $('#cercac112d793-6702-4be0-84ed-85f246281b21 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac112d793-6702-4be0-84ed-85f246281b21 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://lasesia.vercelli.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_f1d1b124-bb53-4a09-8873-b4cef2ff4451">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport attivo selezionato sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6dc887ceee3b4508ba8d444e34415bc9 = undefined;
                            
                            $('#box_f1d1b124-bb53-4a09-8873-b4cef2ff4451 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6dc887ceee3b4508ba8d444e34415bc9 != 'undefined') {
                                    $('#box_f1d1b124-bb53-4a09-8873-b4cef2ff4451 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6dc887ceee3b4508ba8d444e34415bc9.code);
                                    incrementAdvImpression(bannerbox_6dc887ceee3b4508ba8d444e34415bc9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_59 sport">
                                <a href="https://lasesia.vercelli.it/sezioni/59/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_107679_elements_3a640cee-65c9-4043-9999-c72ef727407a" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Golf Club Cavaglià</p>
    </div>
    

    <div id="article_107679_elements_9884c0d3-8d61-46b1-9c67-9016aeb59c7f" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Oltre 80 partecipanti al Trofeo Tenuta Castello </h1>
						<h2 class="sottotitolo_articolo sottotitolo">Sabato spazio alle giovani promesse "Saranno Famosi"</h2>
    </div>
    

    <div id="article_107679_elements_94c29137-0be0-4bca-ab7b-fbeb5acf7a9d" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_107679_elements_e91fb35c-3980-4b1c-94c2-0e6fbb454067" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Mattia Mortarotti</p>
    </div>
    

    <div id="article_107679_elements_f4791eb9-fe8e-43dd-bae9-ea69b8d02c39" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">8 Ottobre 2021 11:48</p>
    </div>
    

    <div id="article_107679_elements_54e893aa-f454-4ae4-a88b-d2b0b4c8ddbb" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_2d2162a5-ffd6-4426-9db3-d49c305c7560">
							<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--golf_club_cavaglia.jpg?1633686375000" />
								<div class="foto_articolo">
										<img title="Golf Club Cavagli&agrave;" src="resizer/670/-1/true/2021_10_08/trofeo_tenuta_castello_1lordo-1633686375302.jpg--golf_club_cavaglia.jpg?1633686375000" alt="Golf Club Cavagli&agrave;"  width="670"    />
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/sport\/2021\/10\/08\/news\/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679\/?noScroll=true',
        title: 'Oltre 80 partecipanti al Trofeo Tenuta Castello ',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_10_08\/trofeo_tenuta_castello_1lordo-1633686375302.jpg--.jpg?1633686375000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="71f11a16-959a-453d-88d1-bd439767b74c" class="share">
<script>
  var sDiv1 = document.getElementById('71f11a16-959a-453d-88d1-bd439767b74c');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/sport\/2021\/10\/08\/news\/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Oltre 80 partecipanti al Trofeo Tenuta Castello ');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_10_08\/trofeo_tenuta_castello_1lordo-1633686375302.jpg--.jpg?1633686375000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 107679 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_107679_elements_9d51a18e-6451-4282-9f0d-a7eda8eae681" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_107679_elements_a985bec9-34eb-4274-834c-52e662854d9c" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>Grande successo per il classico&nbsp;Trofeo Tenuta Castello By Bertolino Moquettes&nbsp;(18 buche, Stableford, 3 categorie) che sabato al Gc Cavagli&agrave; ha visto al via oltre ottanta partecipanti. La gara prevedeva anche i campionati sociali del Gc Tenuta Castello che sono stati vinti da Roberto Pero (1&deg; netto con 44 punti) e Alberto Garziero (1&deg; lordo con 17). Premiati. 1a categoria: 1&deg; Lordo Rudy Sacc&agrave; Cavaglia' punti 36, 1&deg; Netto Alberto Gamma Biella Betulle 37, 2&deg; Netto Ferdinando Filippone Cavaglia' 34, 3&deg; Netto Paolo Protti Cavaglia' 34, 4&deg; Netto Stefano Pastore Cavaglia' 33, 5&deg; Netto Filippo Peretti Cucchi Cavaglia' 31. 2a categoria: 1&deg; Netto Stefano Cesana Crema 41, 2&deg; Netto Gianni Massaglia Cavaglia' 41, 3&deg; Netto Franco Panatero Cavaglia' 40, 4&deg; Netto Massimo Guidetti Alpino 40, 5&deg; Netto Lorenzo Paravella Cavaglia' 40. 3a categoria: 1&deg; Netto Stefania Genta Biella Betulle 45, 2&deg; Netto Pier Giovanni Deandrea Cavaglia' 45, 3&deg; Netto Roberto Pero Tenuta Castello 44, 4&deg; Netto Alberto Garziero Tenuta Castello 40, 5&deg; Netto Luca Zucchetti Cavaglia' 40. 1&deg; Ladies Elena Rossi Cavaglia' 38, 2&deg; Ladies Silvia Malinverni Cavaglia' 35. 1&deg; Seniores Antonio Nunziata Cavaglia' 39.<br />&nbsp;<br /><strong>Max Hofer nel Vivigolf</strong><br />Domenica al Gc Cavagli&agrave; si &egrave; giocata la tappa del circuito con finale nazionale&nbsp;Vivigolf&nbsp;(18 buche, Stableford, 3 categorie).<br />Premiati. 1a categoria: 1&deg; Lordo Max Hofer Castelconturbia punti 32, 1&deg; Netto Enrico Petruzzelli Settimo 34, 2&deg; Netto Maurizio Giletta Crema 33. 2a categoria: 1&deg; Netto Michele Delle Cave Settimo 40, 2&deg; Netto Emanuele Giachino Aosta 39. 3a categoria: 1&deg; Netto Piero Cantele Cavaglia' 47, 2&deg; Netto Andrea Naborrini Cavaglia' 41. 1&deg; Ladies Stefania Guglielminotti Cavaglia' 32. 1&deg; Seniores Giovanni Vasta Cavaglia' 40. Nearest buca 9 Tommaso Cantele mt 1,04.<br />&nbsp;<br /><strong>Weekend tra Saranno Famosi e Coppa Biverbanca</strong><br />Proseguono le gare e gli eventi al Golf Club Cavagli&agrave;. Venerd&igrave; ritorna il circuito infrasettimanale Golf S&igrave; (18 buche, Stableford - Iscrizione gara soci 20 €, esterni gara e green fee 50€). Sabato spazio alle giovani promesse con la finale del Circuito “Saranno Famosi” che vedr&agrave; in azione 130 giocatori delle categorie Under 12/14. Nell’occasione il campo sar&agrave; riservato alla gara fino alle ore 15 circa (driving range aperto). Domenica ospiteremo la classica Coppa Biverbanca (18 buche, Stableford, 3 categorie - Iscrizione gara soci 20 €, esterni gara e green fee 70€) che chiuder&agrave; il weekend. A fine gara dopo la premiazione seguir&agrave; rinfresco con pasta.<br />Info ed iscrizioni 0161/966771 –&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1d6e787a6f7869786f747c5d7a72717b7e71687f7e7c6b7c7a71747c337469">[email&#160;protected]</a> .</p></div>
    </div>
    

    <div id="article_107679_elements_b0365512-0920-4412-8a7b-53d608a29163" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=golf club cavagli&agrave;">golf club cavagli&agrave;</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=max hofer">max hofer</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=coppa biverbanca">coppa biverbanca</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/sport/2021/10/08/news/oltre-80-partecipanti-al-trofeo-tenuta-castello-107679/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_107679" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="107679" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_c28fa2af-6cf5-49dc-ab0a-3ab508ccfea7">
            
                <p class="occhiello_titolo"><a href="https://lasesia.vercelli.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/"><img alt="Free To X tutorial autostrade" title="Free To X tutorial autostrade" src="https://lasesia.vercelli.it/resizer/297/174/true/8023f268193e405a977242276aebbb99.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Il video</span><h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/">Autostrade: la app per farsi rimborsare i ritardi dovuti ai cantieri</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_c28fa2af-6cf5-49dc-ab0a-3ab508ccfea7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_1920f628-a47b-4a96-8b07-5fe6ca8fd6e2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:8 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="9fd73dcf-70e8-4bf6-85a8-9c8ba038cdac"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="ed3edfaa-7f63-46ba-9ab1-8fd45e759766"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_5a272e10-5424-41b7-be6b-d524f7a5d851">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/09/24/news/esenzione-green-pass-in-gravidanza-o-per-patologia-tutte-le-risposte-107364/"><img alt="Esenzione green pass in gravidanza o per patologia? Tutte le risposte" title="Esenzione green pass in gravidanza o per patologia? Tutte le risposte" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_24/esenzione-green-pass-vaccino-1632487906091.jpg--.jpg?1632487906000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/09/24/news/esenzione-green-pass-in-gravidanza-o-per-patologia-tutte-le-risposte-107364/">Esenzione green pass in gravidanza o per patologia? Tutte le risposte</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/09/24/news/raccolta-del-riso-gli-agricoltori-chiedono-scusa-107372/"><img alt="Raccolta del riso: gli agricoltori &quot;chiedono scusa&quot;" title="Raccolta del riso: gli agricoltori &quot;chiedono scusa&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2020_12_29/25837_23_medium-1609234092510.jpg--.jpg?1609234092000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/09/24/news/raccolta-del-riso-gli-agricoltori-chiedono-scusa-107372/">Raccolta del riso: gli agricoltori &quot;chiedono scusa&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/02/news/concorsi-pubblici-in-piemonte-e-a-vercelli-i-bandi-ancora-aperti-107569/"><img alt="concorsi" title="concorsi" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_10_02/concorsi-pubblici-piemonte-vercelli-1633188229735.jpg--.jpg?1633188237000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/02/news/concorsi-pubblici-in-piemonte-e-a-vercelli-i-bandi-ancora-aperti-107569/">Concorsi pubblici in Piemonte e a Vercelli: i bandi ancora aperti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/15/news/vercelli-tutti-i-divieti-di-circolazione-in-vigore-dal-15-settembre-107166/"><img alt="Vercelli: tutti i divieti di circolazione in vigore dal 15 settembre" title="Vercelli: tutti i divieti di circolazione in vigore dal 15 settembre" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_01_08/PM10_-1610121233011.jpg--.jpg?1610121233000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/15/news/vercelli-tutti-i-divieti-di-circolazione-in-vigore-dal-15-settembre-107166/">Vercelli: tutti i divieti di circolazione in vigore dal 15 settembre</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/09/news/vercelli-ho-beccato-i-furbetti-dei-rifiuti-107067/"><img alt="Via Ivrea" title="Via Ivrea" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_09/ivrea-1631174133883.jpeg--.jpeg?1631174134000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/09/news/vercelli-ho-beccato-i-furbetti-dei-rifiuti-107067/">Vercelli: &quot;Ho 'beccato' i furbetti dei rifiuti&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_5a272e10-5424-41b7-be6b-d524f7a5d851.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_abf66c06-bec5-455f-9f3f-76954a8f2078">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/05/gallery/elezioni-in-provincia-di-vercelli-i-dati-di-tutti-i-21-comuni-al-voto-107617/"><img alt="Elezioni in provincia di Vercelli: i dati di tutti i 21 Comuni al voto" title="Elezioni in provincia di Vercelli: i dati di tutti i 21 Comuni al voto" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_10_05/01-1633420653019.jpg--.jpg?1633420653000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/05/gallery/elezioni-in-provincia-di-vercelli-i-dati-di-tutti-i-21-comuni-al-voto-107617/">Elezioni in provincia di Vercelli: i dati di tutti i 21 Comuni al voto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/22/gallery/balocco-decine-di-pesci-morti-nella-roggia-molinara-107329/"><img alt="Balocco: decine di pesci morti nella roggia Molinara" title="Balocco: decine di pesci morti nella roggia Molinara" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_22/pesci_morti_Balocco_%281%29-1632303864860.jpg--.jpg?1632303865000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/22/gallery/balocco-decine-di-pesci-morti-nella-roggia-molinara-107329/">Balocco: decine di pesci morti nella roggia Molinara</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/10/01/gallery/trino-successo-per-la-festa-degli-alpini-107540/"><img alt="Trino, successo per la festa degli Alpini: la fotogallery" title="Trino, successo per la festa degli Alpini: la fotogallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_10_01/FB_IMG_1632678093857-1633097863083.jpg--.jpg?1633097863000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/10/01/gallery/trino-successo-per-la-festa-degli-alpini-107540/">Trino, successo per la festa degli Alpini: la fotogallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/09/10/gallery/sistemazione-dellargine-sul-fiume-sesia-tra-oldenico-e-albano-la-gallery-107099/"><img alt="Sistemazione dell&rsquo;argine sul fiume Sesia tra Oldenico e Albano: la gallery" title="Sistemazione dell&rsquo;argine sul fiume Sesia tra Oldenico e Albano: la gallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_10/Albano_1-1631285798567.jpg--.jpg?1631285886000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/09/10/gallery/sistemazione-dellargine-sul-fiume-sesia-tra-oldenico-e-albano-la-gallery-107099/">Sistemazione dell’argine sul fiume Sesia tra Oldenico e Albano: la gallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 gallery regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/regione/2021/09/29/gallery/un-cane-speciale-ispeziona-i-parchi-per-trovare-i-bocconi-avvelenati-107489/"><img alt="Un cane &quot;speciale&quot; ispeziona i parchi per trovare i bocconi avvelenati" title="Un cane &quot;speciale&quot; ispeziona i parchi per trovare i bocconi avvelenati" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_29/foto_1-1632931384606.jpg--.jpg?1632931384000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/regione/2021/09/29/gallery/un-cane-speciale-ispeziona-i-parchi-per-trovare-i-bocconi-avvelenati-107489/">Un cane &quot;speciale&quot; ispeziona i parchi per trovare i bocconi avvelenati</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_abf66c06-bec5-455f-9f3f-76954a8f2078.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_0ace37f5-9d21-434c-bd70-fc592014fb48">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/07/video/vercelli-operazione-di-polizia-contro-i-signori-della-droga-107657/"><img alt="Polizia di Vercelli" title="Polizia di Vercelli" src="https://lasesia.vercelli.it/resizer/110/64/true/d310db364d0d53c03735930565b2e7e7.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/07/video/vercelli-operazione-di-polizia-contro-i-signori-della-droga-107657/">Vercelli: operazione di polizia contro i &quot;signori della droga&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/"><img alt="Free To X tutorial autostrade" title="Free To X tutorial autostrade" src="https://lasesia.vercelli.it/resizer/110/64/true/8023f268193e405a977242276aebbb99.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/">Autostrade: la app per farsi rimborsare i ritardi dovuti ai cantieri</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/"><img alt="Funivia Mottarone" title="Funivia Mottarone" src="https://lasesia.vercelli.it/resizer/110/64/true/a5072518b23cff22f02d59ac7aef33fe.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/">Violano il luogo dove &egrave; precipitata la funivia del Mottarone: il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 video italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/italia/2021/09/09/video/progettavano-azioni-violente-durante-le-manifestazioni-no-green-pass-107073/"><img alt="no green pass istigazione  a delinquere" title="no green pass istigazione  a delinquere" src="https://lasesia.vercelli.it/resizer/110/64/true/df7cb6b6206dc431726df85a0ed39855.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/italia/2021/09/09/video/progettavano-azioni-violente-durante-le-manifestazioni-no-green-pass-107073/">Progettavano azioni violente durante le manifestazioni &quot;no Green pass&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos5 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/video/2021/09/16/video/universita-arrivati-i-rifugiati-vincitori-di-borse-di-studio-il-video-107187/"><img alt="Universit&agrave;: arrivati i rifugiati vincitori di borse di Studio - Il video" title="Universit&agrave;: arrivati i rifugiati vincitori di borse di Studio - Il video" src="https://lasesia.vercelli.it/resizer/110/64/true/58aecbb05f4290ede91825f07b5ccbc4.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/video/2021/09/16/video/universita-arrivati-i-rifugiati-vincitori-di-borse-di-studio-il-video-107187/">Universit&agrave;: arrivati i rifugiati vincitori di borse di Studio - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_0ace37f5-9d21-434c-bd70-fc592014fb48.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_3a75c1df-04e7-48c7-be9d-70508236be48.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_52b5abfd-fa04-4112-8a12-3a7eaf088024">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_52b5abfd-fa04-4112-8a12-3a7eaf088024 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://lasesia.vercelli.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=107679" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_ebc0e3bf-5856-4178-b249-d7e203c319f4\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a141995f1a764f798ec2a4994223f31d = undefined;\n                            \n                            $('#box_ebc0e3bf-5856-4178-b249-d7e203c319f4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a141995f1a764f798ec2a4994223f31d != 'undefined') {\n                                    $('#box_ebc0e3bf-5856-4178-b249-d7e203c319f4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a141995f1a764f798ec2a4994223f31d.code);\n                                    incrementAdvImpression(bannerbox_a141995f1a764f798ec2a4994223f31d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ebc0e3bf-5856-4178-b249-d7e203c319f4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('f1e6185a-d024-49a0-9537-34a7b81fdbc0');
    $('#9fd73dcf-70e8-4bf6-85a8-9c8ba038cdac').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#9fd73dcf-70e8-4bf6-85a8-9c8ba038cdac .label_tab_1').bind('mouseover loadFirst',function(){
        $('#9fd73dcf-70e8-4bf6-85a8-9c8ba038cdac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f1e6185a-d024-49a0-9537-34a7b81fdbc0').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#9fd73dcf-70e8-4bf6-85a8-9c8ba038cdac p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('4072dc44-2576-4cf1-884d-babfaf662b15');
    $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766').append('<p class="label_tab label_tab_1">News</p>');
    $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.4072dc44-2576-4cf1-884d-babfaf662b15').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('4072dc44-2576-4cf1-884d-babfaf662b15');
    $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.4072dc44-2576-4cf1-884d-babfaf662b15').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('4072dc44-2576-4cf1-884d-babfaf662b15');
    $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766').append('<p class="label_tab label_tab_3">Video</p>');
    $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.4072dc44-2576-4cf1-884d-babfaf662b15').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ed3edfaa-7f63-46ba-9ab1-8fd45e759766 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_52b5abfd-fa04-4112-8a12-3a7eaf088024\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_52b5abfd-fa04-4112-8a12-3a7eaf088024 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_52b5abfd-fa04-4112-8a12-3a7eaf088024').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
