
		
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco - La Sesia</title>
	<meta name="description" content="L&rsquo;assessore Ferla al primo convegno sul patrimonio culturale immateriale" />
<meta name="Keywords" content="unione montana dei comuni della valsesia,puncetto,biennale del merletto,venezia" />
<meta name="news_keywords" content="unione montana dei comuni della valsesia,puncetto,biennale del merletto,venezia" />
<meta name="author" content="Redazione La Sesia" />
<meta name="sections" content="Provincia,Cultura,Regione,Italia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

	<base href="https://lasesia.vercelli.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco">
	<meta property="og:description" content="L&rsquo;assessore Ferla al primo convegno sul patrimonio culturale immateriale"><meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_01/puncetto-1656667025246.jpg--puncetto.jpg?1656667025255"><meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_01/puncetto-1656667025246.jpg--puncetto.jpg?1656667025255">
		<meta property="og:image:alt" content="Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://lasesia.vercelli.it/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/"><meta property="twitter:title" content="Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco">
	<meta property="twitter:description" content="L&rsquo;assessore Ferla al primo convegno sul patrimonio culturale immateriale">
	<meta property="twitter:url" content="https://lasesia.vercelli.it/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/"><meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_01/puncetto-1656667025246.jpg--puncetto.jpg?1656667025255"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_01/puncetto-1656667025246.jpg--puncetto.jpg?1656667025255" /><meta name="url" content="https://lasesia.vercelli.it/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/" /><link rel="canonical" href="https://lasesia.vercelli.it/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/"/>
<meta property="articleID" content="112622"><meta property="datePublished" content="2022-07-01T09:24:22Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/","mainEntityOfPage":"https://lasesia.vercelli.it/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/","headline":"Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco","text":"Varallo: anche la Valsesia, con l’assessore alla Cultura dell’Unione Montana Attilio Ferla, era presente al “Primo convegno Nazionale di Arte, conoscenza e patrimonio culturale immateriale - Itinerario dei saperi e saper fare il Merletto in Italia” nell’ambito della terza edizione della Biennale del Merletto che si è tenuto a Venezia lunedì 20 giugno. Il convegno, dedicato al processo in itinere della “Rete del saper fare il Merletto Italiano” quale patrimonio culturale immateriale dell’Unesco, è stato occasione di produttivo incontro tra i diversi territori italiani dove il merletto viene realizzato nelle sue varie forme. Insieme all’assessore Ferla, hanno partecipato all’incontro di Venezia anche Paola Scarrone e Giorgio Bozza, della Società Operaia di Varallo, ente da anni impegnato nella salvaguardia e nella promozione del Puncetto. Nel suo intervento al Convegno, il professor Ferla ha portato i saluti del territorio valsesiano ed ha sottolineato l’importanza della collaborazione tra i diversi soggetti coinvolti per il raggiungimento dell’obiettivo di far riconoscere il merletto quale Patrimonio dell’Umanità: \"Porto il saluto di una comunità che comprende 30 comuni, una popolazione di circa 33mila abitanti che ha il suo naturale capoluogo in Varallo Sesia” ha esordito Ferla, proseguendo poi con un importante invito al dialogo e alla collaborazione tra tutti gli attori di questo processo: \"Solo uniti si possono raggiungere determinati obiettivi – ha sottolineato l’assessore – dunque, al di là delle nostre forti identità, è fondamentale trovare unità di intenti per lavorare tutti insieme verso il raggiungimento di un obiettivo così importante come quello del riconoscimento del nostro “saper fare” da parte dell’Unesco. Particolarmente importante – ha aggiunto – è poi il coordinamento con tutte le Istituzioni e anche tra le Istituzioni stesse, come qua è testimoniato dalla dott.ssa Elena Sinibaldi che svolge egregiamente questo lavoro di coordinamento\".  Attilio Ferla, nel ricordare la conformazione del territorio Valsesiano e citando anche il particolare impegno del Comune di Fobello nella tutela e promozione del Puncetto, ha fatto riferimento all’Ecomuseo della Valsesia ed al suo intento di valorizzare il territorio e tutte le sue produzioni attraverso il coinvolgimento delle comunità: \"E’ nello spirito eco museale valorizzare la partecipazione delle comunità nell’attività di ricerca e conservazione del nostro patrimonio, con l'obiettivo di valorizzare l'aspetto umano che si riflette nelle creazioni locali. In questo caso il merletto, che va al di là dell’artigianato per assumere un valore artistico\". Il convegno si è concluso con una tavola rotonda tra le comunità presenti, a cui ha partecipato Paola Scarrone in qualità di Maestra Puncettaia.","keywords":"unione montana dei comuni della valsesia,puncetto,biennale del merletto,venezia","articleSection":"Provincia","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_07_01/puncetto-1656667025246.jpg--.jpg?1656667025255","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_07_01/puncetto-1656667025246.jpg--.jpg?1656667025255","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione La Sesia"},"dateCreated":"2022-07-01T09:23:15Z","dateModified":"2022-07-01T09:23:15Z","datePublished":"2022-07-01T09:24:22Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 2;
		virtualcmsPageInfo.channelName = 'La Sesia';
		virtualcmsPageInfo.sectionId = 57;
		virtualcmsPageInfo.sectionName = 'Provincia';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 112622;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-07-01 11:24';
				virtualcmsPageInfo.article.author = 'Redazione La Sesia';
				virtualcmsPageInfo.article.createdBy = 'Maria Carla Grazioli ';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/';
	</script>

	<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1646172334731"></script>
	<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1646172334843"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp?v=3"></script>
	<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
	<meta name="google-signin-client_id" content="ca-pub-1017041226479868" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=112622&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=112622&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1646172344383" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1646172344447" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1646172344463" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1646172344399" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_provincia ">

    

    

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_de915638-fc57-4636-8a16-d5d8645fdf4f">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0b898a4132164e4ba52df60f169a834d = undefined;
                            
                            $('#box_de915638-fc57-4636-8a16-d5d8645fdf4f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0b898a4132164e4ba52df60f169a834d != 'undefined') {
                                    $('#box_de915638-fc57-4636-8a16-d5d8645fdf4f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0b898a4132164e4ba52df60f169a834d.code);
                                    incrementAdvImpression(bannerbox_0b898a4132164e4ba52df60f169a834d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
          </div><!-- CACHED -->

        



<!-- CACHED -->

        



<div class="cont_dynamic_button vc_social_button rss null" >
              
              <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
          </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_ea0fe12c-c766-4d07-bd66-1956738ed602">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_ea0fe12c-c766-4d07-bd66-1956738ed602').append('<p class="logout">Logout</p>');
          $('#logout_ea0fe12c-c766-4d07-bd66-1956738ed602 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_ea0fe12c-c766-4d07-bd66-1956738ed602').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="8da6931a-3ddd-47a1-a7e1-5f878d994d9d"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"112622","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8da6931a-3ddd-47a1-a7e1-5f878d994d9d').html(data);
            $('#8da6931a-3ddd-47a1-a7e1-5f878d994d9d > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca53a7d640-472d-480c-8dc3-c60605ae61ea" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca53a7d640-472d-480c-8dc3-c60605ae61ea input[name="q"]').example('');
      
      $('#cerca53a7d640-472d-480c-8dc3-c60605ae61ea form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca53a7d640-472d-480c-8dc3-c60605ae61ea input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                


		<div class="logo vc_logo null">
			<a href="https://lasesia.vercelli.it/">
				<img width="380"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
			</a>
		</div>
            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_422ab893-136a-4eb5-a576-4a2093e6ac09">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia attivo selezionato sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_c18b455f515c4738898c96a09b07fb3c = undefined;
                            
                            $('#box_422ab893-136a-4eb5-a576-4a2093e6ac09 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c18b455f515c4738898c96a09b07fb3c != 'undefined') {
                                    $('#box_422ab893-136a-4eb5-a576-4a2093e6ac09 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c18b455f515c4738898c96a09b07fb3c.code);
                                    incrementAdvImpression(bannerbox_c18b455f515c4738898c96a09b07fb3c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_57 provincia">
                                <a href="https://lasesia.vercelli.it/sezioni/57/provincia">Provincia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    
			<div id="article_112622_elements_837d44f8-65fb-4d31-816a-b1642b95b6c7" class="vc_article_header vc_theme_article vc_article">
							<p class="occhiello_articolo">Biennale del Merletto</p>
			</div>
    
			<div id="article_112622_elements_17975ea2-2e40-4b20-bca0-00f9b8ed5ac4" class="vc_article_header vc_theme_article vc_article">
								<h1 class="titolo_articolo titolo">Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco</h1>
							<h2 class="sottotitolo_articolo sottotitolo">L’assessore Ferla al primo convegno sul patrimonio culturale immateriale</h2>
			</div>
    
			<div id="article_112622_elements_6c59fcd8-f689-476a-9df0-71d99ae2fcd0" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
			</div>
    
			<div id="article_112622_elements_0823e025-b846-4f12-8c65-10382e6adea9" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
			</div>
    
			<div id="article_112622_elements_5e129830-6de3-4529-b421-3647f4edd452" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
						<p class="data_articolo data">1 Luglio 2022 11:24</p>
			</div>
    
			<div id="article_112622_elements_29a44dc6-e042-46dd-9e36-c07af538e770" class="vc_article_header_multimedia">
						<div class="multimedia articolo" id="multimedia_193f406a-7736-4ccf-a3b9-6fe702b7e443">
								<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2022_07_01/puncetto-1656667025246.jpg--puncetto.jpg?1656667025255" />
									<div class="foto_articolo">
											<img title="puncetto" src="resizer/670/-1/true/2022_07_01/puncetto-1656667025246.jpg--puncetto.jpg?1656667025255" alt="puncetto"  width="670"    />
									</div>
						</div>
			</div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/provincia\/2022\/07\/01\/news\/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622\/',
        title: 'Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_07_01\/puncetto-1656667025246.jpg--.jpg?1656667025255',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="f49746d6-7702-48bb-ab42-5e3c546ed9ca" class="share">
<script>
  var sDiv1 = document.getElementById('f49746d6-7702-48bb-ab42-5e3c546ed9ca');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/provincia\/2022\/07\/01\/news\/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622\/');      
      sDiv2.setAttribute('addthis:title', 'Il puncetto a Venezia: un passo avanti verso il riconoscimento Unesco');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_07_01\/puncetto-1656667025246.jpg--.jpg?1656667025255');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 112622 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            
			<div id="article_112622_elements_02d5fb67-643f-49b6-bf83-61dbb4f9dc09" class="">
						<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
			</div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            

<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
			<div id="article_112622_elements_a72cb7ea-e8b0-40c8-81bb-0c925202aea5" class="vc_article vc_article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p style="text-align: justify;">Varallo: anche la Valsesia, con l’assessore alla Cultura dell’Unione Montana Attilio Ferla, era presente al “Primo convegno Nazionale di Arte, conoscenza e patrimonio culturale immateriale - Itinerario dei saperi e saper fare il Merletto in Italia” nell’ambito della terza edizione della Biennale del Merletto che si &egrave; tenuto a Venezia luned&igrave; 20 giugno.</p> 
<p style="text-align: justify;">Il convegno, dedicato al processo in itinere della “Rete del saper fare il Merletto Italiano” quale patrimonio culturale immateriale dell’Unesco, &egrave; stato occasione di produttivo incontro tra i diversi territori italiani dove il merletto viene realizzato nelle sue varie forme. Insieme all’assessore Ferla, hanno partecipato all’incontro di Venezia anche Paola Scarrone e Giorgio Bozza, della Societ&agrave; Operaia di Varallo, ente da anni impegnato nella salvaguardia e nella promozione del Puncetto.</p> 
<p style="text-align: justify;">Nel suo intervento al Convegno, il professor Ferla ha portato i saluti del territorio valsesiano ed ha sottolineato l’importanza della collaborazione tra i diversi soggetti coinvolti per il raggiungimento dell’obiettivo di far riconoscere il merletto quale Patrimonio dell’Umanit&agrave;: &quot;Porto il saluto di una comunit&agrave; che comprende 30 comuni, una popolazione di circa 33mila abitanti che ha il suo naturale capoluogo in Varallo Sesia” ha esordito Ferla, proseguendo poi con un importante invito al dialogo e alla collaborazione tra tutti gli attori di questo processo: &quot;Solo uniti si possono raggiungere determinati obiettivi – ha sottolineato l’assessore – dunque, al di l&agrave; delle nostre forti identit&agrave;, &egrave; fondamentale trovare unit&agrave; di intenti per lavorare tutti insieme verso il raggiungimento di un obiettivo cos&igrave; importante come quello del riconoscimento del nostro “saper fare” da parte dell’Unesco. Particolarmente importante – ha aggiunto – &egrave; poi il coordinamento con tutte le Istituzioni e anche tra le Istituzioni stesse, come qua &egrave; testimoniato dalla dott.ssa Elena Sinibaldi che svolge egregiamente questo lavoro di coordinamento&quot;.&nbsp;</p> 
<p style="text-align: justify;">Attilio Ferla, nel ricordare la conformazione del territorio Valsesiano e citando anche il particolare impegno del Comune di Fobello nella tutela e promozione del Puncetto, ha fatto riferimento all’Ecomuseo della Valsesia ed al suo intento di valorizzare il territorio e tutte le sue produzioni attraverso il coinvolgimento delle comunit&agrave;: &quot;E’ nello spirito eco museale valorizzare la partecipazione delle comunit&agrave; nell’attivit&agrave; di ricerca e conservazione del nostro patrimonio, con l'obiettivo di valorizzare l'aspetto umano che si riflette nelle creazioni locali. In questo caso il merletto, che va al di l&agrave; dell’artigianato per assumere un valore artistico&quot;.</p> 
<p style="text-align: justify;">Il convegno si &egrave; concluso con una tavola rotonda tra le comunit&agrave; presenti, a cui ha partecipato Paola Scarrone in qualit&agrave; di Maestra Puncettaia.</p></div>
			</div>
    
			<div id="article_112622_elements_e7bb1af7-6e61-480a-b938-6f1b9dc83bd2" class="vc_theme_article vc_article vc_article_body">
			</div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=unione montana dei comuni della valsesia">unione montana dei comuni della valsesia</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=puncetto">puncetto</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=biennale del merletto">biennale del merletto</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=venezia">venezia</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/provincia/2022/07/01/news/il-puncetto-a-venezia-un-passo-avanti-verso-il-riconoscimento-unesco-112622/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_112622" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="112622" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_0bb12383-65f7-4cda-ad22-3df57df3dba3">
						<p class="occhiello_titolo">
								<a href="https://lasesia.vercelli.it/sezioni/63/video" >Video
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 video provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/" >
																		<img alt="Maltempo sul Vercellese" title="Maltempo sul Vercellese" src="https://lasesia.vercelli.it/resizer/297/174/true/3c0b400a1f0266aabff6bf10e21c6a01.jpg--.jpg" width="297" height="174"/>
																	</a>
																</div>
																<span class="occhiello"  >Allerta meteo</span>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/">Il maltempo a Caresanablot e a Stroppiana: il video</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0bb12383-65f7-4cda-ad22-3df57df3dba3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    
        <script>
					$(document).ready(function(){
						$('#box_a2ea7921-18ef-4088-9d01-4a6e493f94e7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="687eb0a7-65a3-4d74-856b-ea22956a7397"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="b6188078-5514-4122-ae70-bc0088e4a0e3"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_c26b01ca-ecff-4c92-9544-255c6bd04081">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-200-euro-ad-autonomi-pensionati-e-dipendenti-come-ottenerlo-112271/" >
																		<img alt="Bonus 200 euro" title="Bonus 200 euro" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_11/bonus-200-euro-1654944903961.jpg--.jpg?1654944904788" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-200-euro-ad-autonomi-pensionati-e-dipendenti-come-ottenerlo-112271/">Bonus 200 euro ad autonomi, pensionati e dipendenti: come ottenerlo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-psicologo-2022-come-richiederlo-l-inps-gestira-le-domande-112270/" >
																		<img alt="Bonus psicologo" title="Bonus psicologo" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_11/bonus-psicologo-2022-come-richiederlo-1654944585818.jpg--.jpg?1654944585873" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/12/news/bonus-psicologo-2022-come-richiederlo-l-inps-gestira-le-domande-112270/">Bonus psicologo 2022, come richiederlo: l'Inps gestir&agrave; le domande</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 articolo regione La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/19/news/bonus-centri-estivi-2022-a-chi-spetta-e-come-fare-richiesta-112407/" >
																		<img alt="centro estivo" title="centro estivo" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_18/bonus-centri-estivi-2022-1655563854513.jpg--.jpg?1655563863234" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/19/news/bonus-centri-estivi-2022-a-chi-spetta-e-come-fare-richiesta-112407/">Bonus centri estivi 2022: a chi spetta e come fare richiesta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/05/news/villarboit-tre-giovani-morti-in-uno-scontro-frontale-112136/" >
																		<img alt="Incidente Villarboit" title="Incidente Villarboit" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_05/WhatsApp_Image_2022-06-05_at_08.14.06-1654412459614.jpeg--.jpeg?1654412459711" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/05/news/villarboit-tre-giovani-morti-in-uno-scontro-frontale-112136/">Villarboit: tre giovani morti in uno scontro frontale</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 articolo regione La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/19/news/covid-dalle-mascherine-allobbligo-vaccinale-le-nuove-regole-in-vigore-112409/" >
																		<img alt="Mascherina Covid" title="Mascherina Covid" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_18/covid-mascherine-obbligo-vaccinale-1655565161404.jpg--.jpg?1655565169678" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/19/news/covid-dalle-mascherine-allobbligo-vaccinale-le-nuove-regole-in-vigore-112409/">Covid, dalle mascherine all’obbligo vaccinale: le nuove regole in vigore</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_c26b01ca-ecff-4c92-9544-255c6bd04081.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_41ec046f-7cc2-49a7-821c-94994d34700e">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/23/gallery/tromba-d-aria-su-trino-tetti-divelti-e-alberi-abbattuti-112496/" >
																		<img alt="Tromba d'aria su Trino: tetti divelti e alberi abbattuti" title="Tromba d'aria su Trino: tetti divelti e alberi abbattuti" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_23/def-1656006802565.jpg--.jpg?1656006803333" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/23/gallery/tromba-d-aria-su-trino-tetti-divelti-e-alberi-abbattuti-112496/">Tromba d'aria su Trino: tetti divelti e alberi abbattuti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/01/gallery/via-cena-e-via-egitto-queste-sono-le-condizioni-dei-nostri-palazzi-112080/" >
																		<img alt="&quot;Via Cena e via Egitto: queste sono le condizioni dei nostri palazzi&quot;" title="&quot;Via Cena e via Egitto: queste sono le condizioni dei nostri palazzi&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_01/cena_%281%29-1654098938939.jpeg--.jpeg?1654098939263" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/01/gallery/via-cena-e-via-egitto-queste-sono-le-condizioni-dei-nostri-palazzi-112080/">&quot;Via Cena e via Egitto: queste sono le condizioni dei nostri palazzi&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/15/gallery/oltre-300-persone-all-eden-fashion-night-112333/" >
																		<img alt="Oltre 300 persone all'Eden Fashion Night" title="Oltre 300 persone all'Eden Fashion Night" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_15/IMG-20220614-WA0033-1655275345315.jpg--.jpg?1655275345425" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/15/gallery/oltre-300-persone-all-eden-fashion-night-112333/">Oltre 300 persone all'Eden Fashion Night</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/06/19/gallery/le-foto-del-carnevale-di-santhia-2022-112413/" >
																		<img alt="Le foto del Carnevale di Santhi&agrave; 2022" title="Le foto del Carnevale di Santhi&agrave; 2022" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_19/IMG-20220618-WA0037-1655620429523.jpg--.jpg?1655620429842" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/06/19/gallery/le-foto-del-carnevale-di-santhia-2022-112413/">Le foto del Carnevale di Santhi&agrave; 2022</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/24/gallery/trino-il-giorno-dopo-si-contano-i-danni-del-maltempo-112517/" >
																		<img alt="Trino il giorno dopo: si contano i danni del maltempo" title="Trino il giorno dopo: si contano i danni del maltempo" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_06_24/tri_%282%29-1656077015115.jpg--.jpg?1656077214405" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/24/gallery/trino-il-giorno-dopo-si-contano-i-danni-del-maltempo-112517/">Trino il giorno dopo: si contano i danni del maltempo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_41ec046f-7cc2-49a7-821c-94994d34700e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_6e9d4369-87b2-4dab-afef-30181cd71aa9">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/07/video/viale-garibaldi-case-invase-dagli-insetti-112173/" >
																		<img alt="Viale Garibaldi: &quot;Case invase dagli insetti&quot;" title="Viale Garibaldi: &quot;Case invase dagli insetti&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/f9948f22245dc05f2d5c41fc3e5a015e.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/07/video/viale-garibaldi-case-invase-dagli-insetti-112173/">Viale Garibaldi: &quot;Abbiamo le case invase dagli insetti&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 video provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/" >
																		<img alt="Maltempo sul Vercellese" title="Maltempo sul Vercellese" src="https://lasesia.vercelli.it/resizer/110/64/true/3c0b400a1f0266aabff6bf10e21c6a01.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/">Il maltempo a Caresanablot e a Stroppiana: il video</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/05/video/il-video-delle-fontane-danzanti-112138/" >
																		<img alt="Il video delle fontane danzanti" title="Il video delle fontane danzanti" src="https://lasesia.vercelli.it/resizer/110/64/true/a0c435e8a5999e62e961825a4af45c9d.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/05/video/il-video-delle-fontane-danzanti-112138/">Il video delle fontane danzanti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/08/video/eden-fashion-night-musica-moda-e-apericena-in-piscina-112190/" >
																		<img alt="Eden Fashion Night: musica, moda e apericena in piscina" title="Eden Fashion Night: musica, moda e apericena in piscina" src="https://lasesia.vercelli.it/resizer/110/64/true/0530d1ebf85b07ec70f673d3a7f0bce9.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/08/video/eden-fashion-night-musica-moda-e-apericena-in-piscina-112190/">Eden Fashion Night: musica, moda e apericena in piscina</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/06/11/video/eden-fashion-night-sfilata-di-moda-dj-set-e-apericena-in-piscina-112285/" >
																		<img alt="&quot;Eden Fashion Night&quot;: sfilata di moda, dj-set e apericena in piscina" title="&quot;Eden Fashion Night&quot;: sfilata di moda, dj-set e apericena in piscina" src="https://lasesia.vercelli.it/resizer/110/64/true/fec32769ab56ad74088ad62cf19790a7.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/06/11/video/eden-fashion-night-sfilata-di-moda-dj-set-e-apericena-in-piscina-112285/">&quot;Eden Fashion Night&quot;: sfilata di moda, dj-set e apericena in piscina</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6e9d4369-87b2-4dab-afef-30181cd71aa9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="https://lasesia.vercelli.it/clickhere.jsp?id=198&mode=adv&l=https%3A%2F%2Fm.facebook.com%2FSOF-di-Viazzo-110376610880380%2F"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1645716964281.gif' alt='' /><script>incrementAdvImpression(198);</script>
</a></div>
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><img width="300" id="img_33d0bea" src="upload/1646823405020.jpg" alt="1646823405020.jpg" /><script>incrementAdvImpression(206);</script>
</div>
      
      
      


        <script>
					$(document).ready(function(){
						$('#box_15431192-ba6a-401f-b975-013902829e15.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <div id='placeholder_related_82a53ca' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 82a53ca</label>
        </div>
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_c23d8e69-e3a6-4aa7-9169-27c2e4ebb8f7">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_c23d8e69-e3a6-4aa7-9169-27c2e4ebb8f7 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    


		<div class="logo vc_footer_bar_logo">
			<a href="https://lasesia.vercelli.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
			</a>
		</div>
    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1646172335839"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1646172337919" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1646172353887" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=112622" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_de915638-fc57-4636-8a16-d5d8645fdf4f\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0b898a4132164e4ba52df60f169a834d = undefined;\n                            \n                            $('#box_de915638-fc57-4636-8a16-d5d8645fdf4f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0b898a4132164e4ba52df60f169a834d != 'undefined') {\n                                    $('#box_de915638-fc57-4636-8a16-d5d8645fdf4f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0b898a4132164e4ba52df60f169a834d.code);\n                                    incrementAdvImpression(bannerbox_0b898a4132164e4ba52df60f169a834d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_de915638-fc57-4636-8a16-d5d8645fdf4f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('fae2da0f-ec13-4555-a307-7adcb95771fe');
    $('#687eb0a7-65a3-4d74-856b-ea22956a7397').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#687eb0a7-65a3-4d74-856b-ea22956a7397 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#687eb0a7-65a3-4d74-856b-ea22956a7397 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.fae2da0f-ec13-4555-a307-7adcb95771fe').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#687eb0a7-65a3-4d74-856b-ea22956a7397 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('5f79032c-01ac-42e1-bd15-3b13d05c6287');
    $('#b6188078-5514-4122-ae70-bc0088e4a0e3').append('<p class="label_tab label_tab_1">News</p>');
    $('#b6188078-5514-4122-ae70-bc0088e4a0e3 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#b6188078-5514-4122-ae70-bc0088e4a0e3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5f79032c-01ac-42e1-bd15-3b13d05c6287').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('5f79032c-01ac-42e1-bd15-3b13d05c6287');
    $('#b6188078-5514-4122-ae70-bc0088e4a0e3').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#b6188078-5514-4122-ae70-bc0088e4a0e3 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#b6188078-5514-4122-ae70-bc0088e4a0e3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5f79032c-01ac-42e1-bd15-3b13d05c6287').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('5f79032c-01ac-42e1-bd15-3b13d05c6287');
    $('#b6188078-5514-4122-ae70-bc0088e4a0e3').append('<p class="label_tab label_tab_3">Video</p>');
    $('#b6188078-5514-4122-ae70-bc0088e4a0e3 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#b6188078-5514-4122-ae70-bc0088e4a0e3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5f79032c-01ac-42e1-bd15-3b13d05c6287').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#b6188078-5514-4122-ae70-bc0088e4a0e3 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_c23d8e69-e3a6-4aa7-9169-27c2e4ebb8f7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_c23d8e69-e3a6-4aa7-9169-27c2e4ebb8f7 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c23d8e69-e3a6-4aa7-9169-27c2e4ebb8f7').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 