
		
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Trino, ex Ipab: nominati presidente e vice temporanei - La Sesia</title>
	<meta name="description" content="Resteranno in carica finch&egrave; il Comune provveder&agrave; alle nomine" />
<meta name="Keywords" content="Trino,Ex Ipab,Consiglio di amministrazione" />
<meta name="news_keywords" content="Trino,Ex Ipab,Consiglio di amministrazione" />
<meta name="author" content="Fabio Pellizzari" />
<meta name="sections" content="Provincia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

	<base href="https://lasesia.vercelli.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Trino, ex Ipab: nominati presidente e vice temporanei">
	<meta property="og:description" content="Resteranno in carica finch&egrave; il Comune provveder&agrave; alle nomine"><meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_02_05/download-1612516734570.jpg--trino__ex_ipab__nominati_presidente_e_vice_temporanei.jpg?1612516734581"><meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_02_05/download-1612516734570.jpg--trino__ex_ipab__nominati_presidente_e_vice_temporanei.jpg?1612516734581">
		<meta property="og:image:alt" content="Trino, ex Ipab: nominati presidente e vice temporanei"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://lasesia.vercelli.it/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/"><meta property="twitter:title" content="Trino, ex Ipab: nominati presidente e vice temporanei">
	<meta property="twitter:description" content="Resteranno in carica finch&egrave; il Comune provveder&agrave; alle nomine">
	<meta property="twitter:url" content="https://lasesia.vercelli.it/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/"><meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_02_05/download-1612516734570.jpg--trino__ex_ipab__nominati_presidente_e_vice_temporanei.jpg?1612516734581"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2021_02_05/download-1612516734570.jpg--trino__ex_ipab__nominati_presidente_e_vice_temporanei.jpg?1612516734581" /><meta name="url" content="https://lasesia.vercelli.it/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/" /><link rel="canonical" href="https://lasesia.vercelli.it/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/"/>
<meta property="articleID" content="110442"><meta property="datePublished" content="2022-03-03T08:58:54Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/","mainEntityOfPage":"https://lasesia.vercelli.it/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/","headline":"Trino, ex Ipab: nominati presidente e vice temporanei","text":"Maurizio Chiocchetti è tornato ad essere il presidente del Consiglio d’amministrazione dell’Azienda pubblica di servizi alla persona “Sant’Antonio Abate” di Trino, l'ex Ipab. Il vice presidente è Gianni Casula. Queste due cariche rimarranno tali fino al completamento della composizione del Cda con la nomina dei due consiglieri di nomina comunale. In quel momento Chiocchetti e Casula lasceranno le rispettive cariche e si procederà alle nuove nomine a consiglio di amministrazione completato. Attualmente il Cda è infatti composto da tre persone: Chiocchetti, Casula e Gianni Gennaro. Il 14 settembre 2020 si insediava per il mandato 2020-2024 il Cda composto da Maurizio Chiocchetti, consigliere nominato dalla Regione Piemonte, Maria Correzzola e Giovanni Ravasenga, nominati dal Comune di Trino, Gianni Gennaro, priore della Confraternita di San Lorenzo, e Giovanni Casula, priore della Confraternita del Santissimo Sacramento e degli Apostoli. In quella seduta venivano nominati Chiocchetti presidente e Correzzola vice. Il 31 dicembre 2020 si dimise Ravasenga e il 24 marzo 2021 veniva nominato al suo posto Paolo Guttardi. Il 4 novembre lasciò la presidenza, ma rimase consigliere, Chiocchetti, e il 16 novembre 2021 arrivarono le dimissioni di Correzzola e Guttardi dal Cda. Attualmente sono in carica Casula, Chiocchetti e Gennaro. In attesa che il Comune di Trino nomini i due nuovi consiglieri di sua competenza, il Cda, per garantire il proprio corretto funzionamento, ha deciso di procedere alla nomina di presidente e vice presidente, limitatamente al tempo necessario alla nomina dei due nuovi membri di competenza comunale. Quando il Cda sarà di nuovo completo di cinque membri, presidente e vice, ovvero Chiocchetti e Casula, rimetteranno questi due incarichi in modo che il Cda nuovamente completo possa nominare presidente e vice espressione dell’intero consiglio di amministrazione. Alla votazione, Chiocchetti ha ricevuto due preferenze, l’altra scheda era di astensione, e quindi è stato nominato presidente, mentre Casula ha assunto la carica di vice presidente. Gennaro, essendo dipendente della Regione Piemonte, che per legge esercita la vigilanza sull’Apsp “Sant’Antonio Abate”, può coprire legittimamente la carica di consigliere d’amministrazione ma non può invece assumere incarichi di rappresentanza come quelli di presidente e vice presidente. Per quanto riguarda la nomina dei consiglieri di competenza comunale, il bando scaduto lo scorso 28 febbraio è stato prorogato fino a metà marzo in quanto è pervenuta una sola domanda. Pertanto, vista la carenza di candidati, il sindaco Daniele Pane ha firmato la proroga del bando con la speranza che altri si propongano alla carica di consigliere e così lui possa nominare i due membri di competenza comunale.","keywords":"Trino,Ex Ipab,Consiglio di amministrazione","articleSection":"Provincia","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2021_02_05/download-1612516734570.jpg--.jpg?1612516734581","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2021_02_05/download-1612516734570.jpg--.jpg?1612516734581","@type":"ImageObject"},"author":{"@type":"Person","name":"Fabio Pellizzari"},"dateCreated":"2022-03-03T08:58:48Z","dateModified":"2022-03-03T08:58:48Z","datePublished":"2022-03-03T08:58:54Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 2;
		virtualcmsPageInfo.channelName = 'La Sesia';
		virtualcmsPageInfo.sectionId = 57;
		virtualcmsPageInfo.sectionName = 'Provincia';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 110442;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Trino, ex Ipab: nominati presidente e vice temporanei';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-03-03 09:58';
				virtualcmsPageInfo.article.author = 'Fabio Pellizzari';
				virtualcmsPageInfo.article.createdBy = 'Mariella Massa ';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/';
	</script>

	<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1646172334731"></script>
	<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1646172334843"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp?v=3"></script>
	<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
	<meta name="google-signin-client_id" content="ca-pub-1017041226479868" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=110442&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=110442&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1646172344383" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1646172344447" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1646172344463" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1646172344399" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_provincia ">

    

    

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_d9943579-3cb2-4bfe-bf23-a331065954b9">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_bb5574cfbcec4790ae2b700f38a07d3b = undefined;
                            
                            $('#box_d9943579-3cb2-4bfe-bf23-a331065954b9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bb5574cfbcec4790ae2b700f38a07d3b != 'undefined') {
                                    $('#box_d9943579-3cb2-4bfe-bf23-a331065954b9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb5574cfbcec4790ae2b700f38a07d3b.code);
                                    incrementAdvImpression(bannerbox_bb5574cfbcec4790ae2b700f38a07d3b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
          </div><!-- CACHED -->

        



<!-- CACHED -->

        



<div class="cont_dynamic_button vc_social_button rss null" >
              
              <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
          </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_032f624b-908a-4c83-96a3-138ebda3c5b4">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_032f624b-908a-4c83-96a3-138ebda3c5b4').append('<p class="logout">Logout</p>');
          $('#logout_032f624b-908a-4c83-96a3-138ebda3c5b4 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_032f624b-908a-4c83-96a3-138ebda3c5b4').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="0bfafa3d-d80d-4d7f-bb3e-fee1963f6276"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"110442","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#0bfafa3d-d80d-4d7f-bb3e-fee1963f6276').html(data);
            $('#0bfafa3d-d80d-4d7f-bb3e-fee1963f6276 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca84c7d068-7717-4a03-ba83-bdb579c45d0b" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca84c7d068-7717-4a03-ba83-bdb579c45d0b input[name="q"]').example('');
      
      $('#cerca84c7d068-7717-4a03-ba83-bdb579c45d0b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca84c7d068-7717-4a03-ba83-bdb579c45d0b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                


		<div class="logo vc_logo null">
			<a href="https://lasesia.vercelli.it/">
				<img width="380"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
			</a>
		</div>
            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_15a46f0e-1797-457a-9d1f-142434f81f67">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia attivo selezionato sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_aee8ea63f9cd405dafff90fd74d7a23d = undefined;
                            
                            $('#box_15a46f0e-1797-457a-9d1f-142434f81f67 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aee8ea63f9cd405dafff90fd74d7a23d != 'undefined') {
                                    $('#box_15a46f0e-1797-457a-9d1f-142434f81f67 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aee8ea63f9cd405dafff90fd74d7a23d.code);
                                    incrementAdvImpression(bannerbox_aee8ea63f9cd405dafff90fd74d7a23d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_57 provincia">
                                <a href="https://lasesia.vercelli.it/sezioni/57/provincia">Provincia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    
			<div id="article_110442_elements_bc8315b2-27ce-4d53-8465-f044755028fd" class="vc_article_header vc_theme_article vc_article">
							<p class="occhiello_articolo">Consiglio di amministrazione</p>
			</div>
    
			<div id="article_110442_elements_81d334c2-3788-47d4-aaa3-f8806b4c1ed9" class="vc_article_header vc_theme_article vc_article">
								<h1 class="titolo_articolo titolo">Trino, ex Ipab: nominati presidente e vice temporanei</h1>
							<h2 class="sottotitolo_articolo sottotitolo">Resteranno in carica finchè il Comune provvederà alle nomine</h2>
			</div>
    
			<div id="article_110442_elements_968530cc-c31c-49c6-82f5-dbebbf75ea73" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
			</div>
    
			<div id="article_110442_elements_cf55ba16-de52-45d1-9f68-30b248e001b9" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Fabio Pellizzari</p>
			</div>
    
			<div id="article_110442_elements_dceff951-e68f-440a-85b4-07f20494f65c" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
						<p class="data_articolo data">3 Marzo 2022 09:58</p>
			</div>
    
			<div id="article_110442_elements_260afb0d-b04e-4a75-a29d-95c98d47f139" class="vc_article_header_multimedia">
						<div class="multimedia articolo" id="multimedia_01eccec4-548c-4cb1-bec9-2332b87ed105">
								<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2021_02_05/download-1612516734570.jpg--casa_di_riposo_trino.jpg?1612516734581" />
									<div class="foto_articolo">
											<img title="Casa di riposo Trino" src="resizer/670/-1/true/2021_02_05/download-1612516734570.jpg--casa_di_riposo_trino.jpg?1612516734581" alt="Casa di riposo Trino"  width="670"    />
									</div>
						</div>
			</div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/provincia\/2022\/03\/03\/news\/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442\/',
        title: 'Trino, ex Ipab: nominati presidente e vice temporanei',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_02_05\/download-1612516734570.jpg--.jpg?1612516734581',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="9a354381-1026-4483-bcc7-4ce65a43f23f" class="share">
<script>
  var sDiv1 = document.getElementById('9a354381-1026-4483-bcc7-4ce65a43f23f');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/provincia\/2022\/03\/03\/news\/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442\/');      
      sDiv2.setAttribute('addthis:title', 'Trino, ex Ipab: nominati presidente e vice temporanei');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_02_05\/download-1612516734570.jpg--.jpg?1612516734581');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 110442 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            
			<div id="article_110442_elements_20126f65-057c-4eb4-9d98-612ccbe09114" class="">
						<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
			</div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            

<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
			<div id="article_110442_elements_0be7b780-0373-4e74-9c16-23b0d05573b8" class="vc_article vc_article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p style="text-align: justify;">Maurizio Chiocchetti &egrave; tornato ad essere <strong>il presidente del Consiglio d’amministrazione</strong> dell’Azienda pubblica di servizi alla persona “Sant’Antonio Abate” di Trino, l'ex Ipab.</p> 
<p style="text-align: justify;">Il vice presidente &egrave; Gianni Casula. Queste due cariche rimarranno tali <strong>fino al completamento della composizione del Cda</strong> con la nomina dei due consiglieri di nomina comunale. In quel momento Chiocchetti e Casula lasceranno le rispettive cariche e si proceder&agrave; alle nuove nomine a consiglio di amministrazione completato. Attualmente il Cda &egrave; infatti composto da tre persone: Chiocchetti, Casula e Gianni Gennaro.&nbsp;Il 14 settembre 2020 si insediava per il mandato 2020-2024 il Cda composto da Maurizio Chiocchetti, consigliere nominato dalla Regione Piemonte, Maria Correzzola e Giovanni Ravasenga, nominati dal Comune di Trino, Gianni Gennaro, priore della Confraternita di San Lorenzo, e Giovanni Casula, priore della Confraternita del Santissimo Sacramento e degli Apostoli. In quella seduta venivano nominati Chiocchetti presidente e Correzzola vice.</p> 
<p style="text-align: justify;">Il 31 dicembre 2020 si dimise Ravasenga e il 24 marzo 2021 veniva nominato al suo posto Paolo Guttardi. Il 4 novembre lasci&ograve; la presidenza, ma rimase consigliere, Chiocchetti, e il 16 novembre 2021 arrivarono le dimissioni di Correzzola e Guttardi dal Cda.&nbsp;Attualmente sono in carica Casula, Chiocchetti e Gennaro. In attesa che il Comune di Trino nomini i due nuovi consiglieri di sua competenza, il Cda, per garantire il proprio corretto funzionamento, ha deciso di procedere alla nomina di presidente e vice presidente, limitatamente al tempo necessario alla nomina dei due nuovi membri di competenza comunale. Quando il Cda sar&agrave; di nuovo completo di cinque membri, presidente e vice, ovvero Chiocchetti e Casula, <strong>rimetteranno questi due incarichi</strong> in modo che il Cda nuovamente completo possa nominare presidente e vice espressione dell’intero consiglio di amministrazione.</p> 
<p style="text-align: justify;">Alla votazione, Chiocchetti ha ricevuto due preferenze, l’altra scheda era di astensione, e quindi &egrave; stato nominato presidente, mentre Casula ha assunto la carica di vice presidente. Gennaro, essendo dipendente della Regione Piemonte, che per legge esercita la vigilanza sull’Apsp “Sant’Antonio Abate”, pu&ograve; coprire legittimamente la carica di consigliere d’amministrazione ma non pu&ograve; invece assumere incarichi di rappresentanza come quelli di presidente e vice presidente. Per quanto riguarda la nomina dei consiglieri di competenza comunale, il bando scaduto lo scorso 28 febbraio <strong>&egrave; stato prorogato fino a met&agrave; marzo</strong> in quanto &egrave; pervenuta una sola domanda. Pertanto, vista la carenza di candidati, il sindaco Daniele Pane ha firmato la proroga del bando con la speranza che altri si propongano alla carica di consigliere e cos&igrave; lui possa nominare i due membri di competenza comunale.</p></div>
			</div>
    
			<div id="article_110442_elements_e718574b-1416-49d9-97d9-a2ae4632b6ea" class="vc_theme_article vc_article vc_article_body">
			</div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=Trino">Trino</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=Ex Ipab">Ex Ipab</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=Consiglio di amministrazione">Consiglio di amministrazione</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/provincia/2022/03/03/news/trino-ex-ipab-nominati-presidente-e-vice-temporanei-110442/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_110442" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="110442" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_5f1c4220-56a0-4ff8-a194-7000eb843ec0">
						<p class="occhiello_titolo">
								<a href="https://lasesia.vercelli.it/sezioni/63/video" >Video
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/" >
																		<img alt="Davide Bordin e Piero Pastore" title="Davide Bordin e Piero Pastore" src="https://lasesia.vercelli.it/resizer/297/174/true/cfea66ad8e4ab7cd8e13be519458c2fb.jpg--.jpg" width="297" height="174"/>
																	</a>
																</div>
																<span class="occhiello"  >Video intervista</span>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/">Gs Canad&agrave;: i progetti del nuovo direttivo nel ricordo di Paolo Sala</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_5f1c4220-56a0-4ff8-a194-7000eb843ec0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    
        <script>
					$(document).ready(function(){
						$('#box_aa20e8d5-ea85-470c-9a6a-9a0d8dd98f44.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="64053a08-e621-420c-acf9-241bd4cd4765"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="53200e97-8396-4f2d-9dc8-b81057a01d4e"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_9eecb723-049b-4eac-8584-6bcc6a3c776a">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/02/04/news/susy-giobellina-ed-erika-perin-morte-all-improvviso-a-poche-ora-di-distanza-109903/" >
																		<img alt="Susanna Giobellina ed Erika Perin" title="Susanna Giobellina ed Erika Perin" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_04/foto_unite-1643982257867.jpg--.jpg?1643982258040" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/02/04/news/susy-giobellina-ed-erika-perin-morte-all-improvviso-a-poche-ora-di-distanza-109903/">Susy Giobellina ed Erika Perin morte all'improvviso a poche ore di distanza</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 articolo cronaca La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/cronaca/2022/02/23/news/scontro-tra-un-auto-e-una-moto-due-morti-110279/" >
																		<img alt="Scontro tra un'auto e una moto: due morti" title="Scontro tra un'auto e una moto: due morti" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_23/IMG-20220223-WA0011-1645641477969.jpg--.jpg?1645641478069" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca/2022/02/23/news/scontro-tra-un-auto-e-una-moto-due-morti-110279/">Scontro tra un'auto e due moto: due morti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/02/14/news/auto-sbanda-e-finisce-nella-rotonda-110082/" >
																		<img alt="Auto sbanda e finisce nella rotonda" title="Auto sbanda e finisce nella rotonda" src="https://lasesia.vercelli.it/resizer/110/64/true/IMG_20220214_102301-1644831241608_1644832883.jpg--.jpg?1644832883891" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/02/14/news/auto-sbanda-e-finisce-nella-rotonda-110082/">Auto sbanda e finisce nella rotonda</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 articolo cronacaregionale La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/cronaca-regionale/2022/02/15/news/auto-finisce-in-un-canale-di-irrigazione-morto-il-conducente-110104/" >
																		<img alt="Vigili del fuoco Novara" title="Vigili del fuoco Novara" src="https://lasesia.vercelli.it/resizer/110/64/true/unnamed-1644934717094.jpg--.jpg?1644935000717" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca-regionale/2022/02/15/news/auto-finisce-in-un-canale-di-irrigazione-morto-il-conducente-110104/">Auto finisce in un canale di irrigazione, morto il conducente</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/02/25/news/addio-a-damiano-rinaldo-l-ex-poliziotto-impegnato-nel-volontariato-110317/" >
																		<img alt="Damiano Rinaldo" title="Damiano Rinaldo" src="https://lasesia.vercelli.it/resizer/110/64/true/damiano_rinaldo-1645791630202_1645791661.jpg--.jpg?1645791661540" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/02/25/news/addio-a-damiano-rinaldo-l-ex-poliziotto-impegnato-nel-volontariato-110317/">Addio a Damiano Rinaldo, l'ex poliziotto impegnato nel volontariato</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_9eecb723-049b-4eac-8584-6bcc6a3c776a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_8f8f42cc-4e77-4928-a395-d3afacf31c49">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/02/28/gallery/vercelli-raccolti-60-sacchi-di-rifiuti-da-cinque-volontari-110378/" >
																		<img alt="Vercelli: raccolti 60 sacchi di rifiuti da cinque volontari" title="Vercelli: raccolti 60 sacchi di rifiuti da cinque volontari" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_28/IMG-20220228-WA0000-1646043271254.jpg--.jpg?1646043273650" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/02/28/gallery/vercelli-raccolti-60-sacchi-di-rifiuti-da-cinque-volontari-110378/">Vercelli: raccolti 60 sacchi di rifiuti da cinque volontari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/02/24/gallery/fagiolate-e-consegna-chiavi-gli-appuntamenti-in-bassa-e-cintura-110294/" >
																		<img alt="Fagiolate e consegna chiavi: gli appuntamenti in Bassa e Cintura" title="Fagiolate e consegna chiavi: gli appuntamenti in Bassa e Cintura" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_24/ASIGLIANO_-_Maschere_2022_73366-1645710372169.jpg--.jpg?1645710372198" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/02/24/gallery/fagiolate-e-consegna-chiavi-gli-appuntamenti-in-bassa-e-cintura-110294/">Fagiolate e consegna chiavi: gli appuntamenti in Bassa e Cintura</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/02/13/gallery/lo-stato-preoccupante-dei-nostri-fiumi-110073/" >
																		<img alt="Lo stato preoccupante dei nostri fiumi" title="Lo stato preoccupante dei nostri fiumi" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_13/IMG_20220212_075354-1644780879006.jpg--.jpg?1644780881082" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/02/13/gallery/lo-stato-preoccupante-dei-nostri-fiumi-110073/">Lo stato preoccupante dei nostri fiumi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/02/28/gallery/colossale-fagiuolata-distribuite-circa-2500-razioni-110389/" >
																		<img alt="Colossale Fagiuolata: distribuite circa 2500 razioni" title="Colossale Fagiuolata: distribuite circa 2500 razioni" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_28/BCFC7467-4B76-4532-BCBB-89ECB21C34BA-1646056238950.jpeg--.jpeg?1646056297649" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/02/28/gallery/colossale-fagiuolata-distribuite-circa-2500-razioni-110389/">Colossale Fagiuolata: distribuite circa 2500 razioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/02/15/gallery/kosov-continuano-gli-incontri-del-colonnello-javarone-110100/" >
																		<img alt="Kosovo: continuano gli incontri del colonnello Javarone" title="Kosovo: continuano gli incontri del colonnello Javarone" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_15/KLE_DECANE_POLICE-1644919285539.jpg--.jpg?1644919285635" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/02/15/gallery/kosov-continuano-gli-incontri-del-colonnello-javarone-110100/">Kosovo: continuano gli incontri del colonnello Javarone</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8f8f42cc-4e77-4928-a395-d3afacf31c49.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_2f9ef2bd-2128-469e-973b-c2c6c6bb54ed">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 video cronaca La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/cronaca/2022/02/25/video/ecco-le-immagini-dello-scontro-mortale-110333/" >
																		<img alt="Ecco le immagini dello scontro mortale " title="Ecco le immagini dello scontro mortale " src="https://lasesia.vercelli.it/resizer/110/64/true/ae5281d770f5f98b07e1df4bb5db0f6d.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca/2022/02/25/video/ecco-le-immagini-dello-scontro-mortale-110333/">Ecco le immagini dello scontro mortale</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos2 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/02/07/video/prarolo-il-vento-sposta-parte-della-copertura-della-cittadella-109958/" >
																		<img alt="Cittadella prarolo vento" title="Cittadella prarolo vento" src="https://lasesia.vercelli.it/resizer/110/64/true/f537796d944fc8bf55aed9d1001ec143.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/02/07/video/prarolo-il-vento-sposta-parte-della-copertura-della-cittadella-109958/">Prarolo: il vento sposta parte della copertura della Cittadella</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/02/03/video/piemonte-3r-meteo-l-app-ufficiale-e-innovativa-di-arpa-109884/" >
																		<img alt="Meteo 3R" title="Meteo 3R" src="https://lasesia.vercelli.it/resizer/110/64/true/dbbbd74986004aafc162ef4c4d53daa0.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/02/03/video/piemonte-3r-meteo-l-app-ufficiale-e-innovativa-di-arpa-109884/">Piemonte: Meteo 3R, l'app ufficiale e innovativa di Arpa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos4 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/" >
																		<img alt="Davide Bordin e Piero Pastore" title="Davide Bordin e Piero Pastore" src="https://lasesia.vercelli.it/resizer/110/64/true/cfea66ad8e4ab7cd8e13be519458c2fb.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/">Gs Canad&agrave;: i progetti del nuovo direttivo nel ricordo di Paolo Sala</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 video provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/02/22/video/microport-fischi-e-slogan-davanti-a-confindustria-110253/" >
																		<img alt=" Microport: fischi e slogan davanti a Confindustria " title=" Microport: fischi e slogan davanti a Confindustria " src="https://lasesia.vercelli.it/resizer/110/64/true/39d0fb0dbc974160295b3283441fdb8e.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/02/22/video/microport-fischi-e-slogan-davanti-a-confindustria-110253/">Microport: fischi e slogan contro l'azienda</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_2f9ef2bd-2128-469e-973b-c2c6c6bb54ed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><img width="300" id="img_18cc847" src="upload/1646299926877.jpg" alt="1646299926877.jpg" /><script>incrementAdvImpression(206);</script>
</div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      


        <script>
					$(document).ready(function(){
						$('#box_065b6d7b-0b1c-4bb4-871b-ad2a8551e48a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <div id='placeholder_related_ae1e540' class='infinite_scroll_related' style="display:none;">
          <label>Related articles ae1e540</label>
        </div>
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_f52d3404-1122-4169-a0d1-d5f8b02b79af">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_f52d3404-1122-4169-a0d1-d5f8b02b79af ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    


		<div class="logo vc_footer_bar_logo">
			<a href="https://lasesia.vercelli.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
			</a>
		</div>
    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1646172335839"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1646172337919" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1646172353887" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=110442" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_d9943579-3cb2-4bfe-bf23-a331065954b9\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_bb5574cfbcec4790ae2b700f38a07d3b = undefined;\n                            \n                            $('#box_d9943579-3cb2-4bfe-bf23-a331065954b9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bb5574cfbcec4790ae2b700f38a07d3b != 'undefined') {\n                                    $('#box_d9943579-3cb2-4bfe-bf23-a331065954b9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb5574cfbcec4790ae2b700f38a07d3b.code);\n                                    incrementAdvImpression(bannerbox_bb5574cfbcec4790ae2b700f38a07d3b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d9943579-3cb2-4bfe-bf23-a331065954b9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('2fcd72bd-647e-4b35-a8fb-f6d9c945fb30');
    $('#64053a08-e621-420c-acf9-241bd4cd4765').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#64053a08-e621-420c-acf9-241bd4cd4765 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#64053a08-e621-420c-acf9-241bd4cd4765 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2fcd72bd-647e-4b35-a8fb-f6d9c945fb30').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#64053a08-e621-420c-acf9-241bd4cd4765 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('8629b4eb-70a1-4c21-ad97-4180006235ae');
    $('#53200e97-8396-4f2d-9dc8-b81057a01d4e').append('<p class="label_tab label_tab_1">News</p>');
    $('#53200e97-8396-4f2d-9dc8-b81057a01d4e .label_tab_1').bind('mouseover loadFirst',function(){
        $('#53200e97-8396-4f2d-9dc8-b81057a01d4e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.8629b4eb-70a1-4c21-ad97-4180006235ae').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('8629b4eb-70a1-4c21-ad97-4180006235ae');
    $('#53200e97-8396-4f2d-9dc8-b81057a01d4e').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#53200e97-8396-4f2d-9dc8-b81057a01d4e .label_tab_2').bind('mouseover loadFirst',function(){
        $('#53200e97-8396-4f2d-9dc8-b81057a01d4e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.8629b4eb-70a1-4c21-ad97-4180006235ae').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('8629b4eb-70a1-4c21-ad97-4180006235ae');
    $('#53200e97-8396-4f2d-9dc8-b81057a01d4e').append('<p class="label_tab label_tab_3">Video</p>');
    $('#53200e97-8396-4f2d-9dc8-b81057a01d4e .label_tab_3').bind('mouseover loadFirst',function(){
        $('#53200e97-8396-4f2d-9dc8-b81057a01d4e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.8629b4eb-70a1-4c21-ad97-4180006235ae').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#53200e97-8396-4f2d-9dc8-b81057a01d4e p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_f52d3404-1122-4169-a0d1-d5f8b02b79af\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_f52d3404-1122-4169-a0d1-d5f8b02b79af ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f52d3404-1122-4169-a0d1-d5f8b02b79af').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 