


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Trino: i cuori degli studenti dell'Alciati per San Valentino - La Sesia</title>
<meta name="description" content="Installati sotto ai portici cittadini" />
<meta name="Keywords" content="Trino,Liceo Ambrogio Alciati,San Valentino,Cuori" />
<meta name="news_keywords" content="Trino,Liceo Ambrogio Alciati,San Valentino,Cuori" />
<meta name="sections" content="Provincia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

<base href="https://lasesia.vercelli.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Trino: i cuori degli studenti dell'Alciati per San Valentino"      >
<meta property="og:description" content="Installati sotto ai portici cittadini">
<meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--trino_cuori.jpg?1644830611294">
<meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--trino_cuori.jpg?1644830611294">
<meta property="og:image:alt" content="Trino: i cuori degli studenti dell'Alciati per San Valentino">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://lasesia.vercelli.it/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/">
<meta property="twitter:title" content="Trino: i cuori degli studenti dell'Alciati per San Valentino">
<meta property="twitter:description" content="Installati sotto ai portici cittadini">
<meta property="twitter:url" content="https://lasesia.vercelli.it/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/">
<meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--trino_cuori.jpg?1644830611294">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--trino_cuori.jpg?1644830611294" />
<meta name="url" content="https://lasesia.vercelli.it/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/" />
<link rel="canonical" href="https://lasesia.vercelli.it/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/" /><meta property="articleID" content="110080">
    <meta property="datePublished" content="2022-02-14T09:24:27Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/","mainEntityOfPage":"https://lasesia.vercelli.it/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/","headline":"Trino: i cuori degli studenti dell'Alciati per San Valentino","text":"I  cuori del liceo artistico “Ambrogio Alciati” per festeggiare San Valentino. Sono stati installati sotto i portici del centro cittadino 240 cuori realizzati dagli studenti del liceo artistico e con un’installazione rappresentante il cuore di cupido sotto l'atrio comunale. Dal Comune di Trino arrivano i ringraziamenti ai ragazzi, a docenti e al dirigente per il regalo di San Valentino.","keywords":"Trino,Liceo Ambrogio Alciati,San Valentino,Cuori","articleSection":"Provincia","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--.jpg?1644830611294","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--.jpg?1644830611294","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione La Sesia"},"dateCreated":"2022-02-14T09:24:21Z","dateModified":"2022-02-14T09:24:21Z","datePublished":"2022-02-14T09:24:27Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 57;
virtualcmsPageInfo.sectionName = 'Provincia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 110080;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Trino: i cuori degli studenti dell\'Alciati per San Valentino';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2022-02-14 10:24';
virtualcmsPageInfo.article.author = 'Redazione La Sesia';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/';

</script>
<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1598628082231" ></script>
<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1598628082275" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
<meta name="google-signin-clientid" content="ca-pub-1017041226479868" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=110080&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=110080&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1598628084831" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1598628084851" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1598628084851" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1598628084831" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_provincia ">

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_e290a8a6-dccc-4bf2-b67b-3fad0d690b9f">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9eb3c072b59e45afb34fab3e29f578bc = undefined;
                            
                            $('#box_e290a8a6-dccc-4bf2-b67b-3fad0d690b9f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9eb3c072b59e45afb34fab3e29f578bc != 'undefined') {
                                    $('#box_e290a8a6-dccc-4bf2-b67b-3fad0d690b9f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9eb3c072b59e45afb34fab3e29f578bc.code);
                                    incrementAdvImpression(bannerbox_9eb3c072b59e45afb34fab3e29f578bc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_6f685b0c-176b-4e0a-ae10-479ec6ab5fcf">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_6f685b0c-176b-4e0a-ae10-479ec6ab5fcf').append('<p class="logout">Logout</p>');
          $('#logout_6f685b0c-176b-4e0a-ae10-479ec6ab5fcf p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_6f685b0c-176b-4e0a-ae10-479ec6ab5fcf').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="5992cf27-854c-409b-a558-55c219449011"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"110080","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#5992cf27-854c-409b-a558-55c219449011').html(data);
            $('#5992cf27-854c-409b-a558-55c219449011 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca8e7b0e01-6b88-4c7c-8fa8-bb84b4ec16e4" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8e7b0e01-6b88-4c7c-8fa8-bb84b4ec16e4 input[name="q"]').example('');
      
      $('#cerca8e7b0e01-6b88-4c7c-8fa8-bb84b4ec16e4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8e7b0e01-6b88-4c7c-8fa8-bb84b4ec16e4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://lasesia.vercelli.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_a35753a7-a42f-4a0c-858a-f22e690ee7c6">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia attivo selezionato sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_aeb0a7d492464b5ea944c6188d26fe5c = undefined;
                            
                            $('#box_a35753a7-a42f-4a0c-858a-f22e690ee7c6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aeb0a7d492464b5ea944c6188d26fe5c != 'undefined') {
                                    $('#box_a35753a7-a42f-4a0c-858a-f22e690ee7c6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aeb0a7d492464b5ea944c6188d26fe5c.code);
                                    incrementAdvImpression(bannerbox_aeb0a7d492464b5ea944c6188d26fe5c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_57 provincia">
                                <a href="https://lasesia.vercelli.it/sezioni/57/provincia">Provincia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    

    <div id="article_110080_elements_b53bfaa7-8185-42e0-948c-d1f2ac564d0a" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">14 febbraio</p>
    </div>
    

    <div id="article_110080_elements_145c690c-7b0f-4034-bdf6-1fcdbbcd1b69" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Trino: i cuori degli studenti dell'Alciati per San Valentino</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Installati sotto ai portici cittadini</h2>
    </div>
    

    <div id="article_110080_elements_513087c9-f808-47d3-9579-81f40fbffa7b" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_110080_elements_47927d26-9b76-4134-85cd-018742af5847" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
    </div>
    

    <div id="article_110080_elements_07f05865-b3e3-4cd8-ba29-8982af345c9e" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">14 Febbraio 2022 10:24</p>
    </div>
    

    <div id="article_110080_elements_2353d5c5-9625-48bf-a310-be8f03708534" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_63e66af8-10ff-460f-9b81-b5572fd9d77e">
							<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--trino_cuori.jpg?1644830611294" />
								<div class="foto_articolo">
										<img title="Trino cuori" src="resizer/670/-1/true/2022_02_14/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--trino_cuori.jpg?1644830611294" alt="Trino cuori"  width="670"    />
											<p class="didascalia">La locandina dell'iniziativa</p>
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/provincia\/2022\/02\/14\/news\/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080\/?noScroll=true',
        title: 'Trino: i cuori degli studenti dell\'Alciati per San Valentino',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_02_14\/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--.jpg?1644830611294',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="62448cf6-f5f5-433c-a1d4-be1e4489a436" class="share">
<script>
  var sDiv1 = document.getElementById('62448cf6-f5f5-433c-a1d4-be1e4489a436');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/provincia\/2022\/02\/14\/news\/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Trino: i cuori degli studenti dell\'Alciati per San Valentino');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_02_14\/273819004_2568002903334634_6296091078788652357_n-1644830611203.jpg--.jpg?1644830611294');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 110080 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_110080_elements_73298030-25f3-4523-bf5a-d6a22ca4d226" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_110080_elements_d3c5a984-fedf-43f2-8071-f741a84228c4" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">I&nbsp; cuori del <strong>liceo artistico “Ambrogio Alciati”</strong> per festeggiare San Valentino.</p> 
<p style="text-align: justify;">Sono stati installati sotto i portici del centro cittadino <strong>240 cuori realizzati dagli student</strong>i del liceo artistico e con un’installazione rappresentante il cuore di cupido sotto l'atrio comunale. Dal Comune di Trino arrivano i ringraziamenti ai ragazzi, a docenti e al dirigente per il regalo di <strong>San Valentino.</strong></p></div>
    </div>
    

    <div id="article_110080_elements_0c0aedfc-6676-4806-b42b-500c411d4194" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Trino">Trino</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Liceo Ambrogio Alciati">Liceo Ambrogio Alciati</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=San Valentino">San Valentino</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Cuori">Cuori</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/provincia/2022/02/14/news/trino-i-cuori-degli-studenti-dell-alciati-per-san-valentino-110080/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_110080" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="110080" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://lasesia.vercelli.it/clickhere.jsp?id=187&mode=adv&l=https%3A%2F%2Fpuntoservice.org%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1643986601410.jpg' alt='' /><script>incrementAdvImpression(187);</script>
</a></div>
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_84e0a0af-6ec6-4fca-aa2d-c8c20411a26e">
            
                <p class="occhiello_titolo"><a href="https://lasesia.vercelli.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/"><img alt="Davide Bordin e Piero Pastore" title="Davide Bordin e Piero Pastore" src="https://lasesia.vercelli.it/resizer/297/174/true/cfea66ad8e4ab7cd8e13be519458c2fb.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Video intervista</span><h2 class="titolo"><a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/">Gs Canad&agrave;: i progetti del nuovo direttivo nel ricordo di Paolo Sala</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_84e0a0af-6ec6-4fca-aa2d-c8c20411a26e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_fc8d4d09-7b2c-4ae5-a16b-7376b053cab6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="a3f60a72-5356-4bec-9d2d-ad052db24e82"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="96d34c2f-bd31-400e-90a8-343f38775699"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_541adbd9-80ac-48a9-be82-2d3af334e17d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/cronaca/2022/01/31/news/scontro-frontale-muore-un-uomo-di-55-anni-109823/"><img alt="incidente Borgo Vercelli 31 1 2022" title="incidente Borgo Vercelli 31 1 2022" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_01_31/scontro_Borgo_Vercelli_n2-1643628861308.jpg--.jpg?1643628861451" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca/2022/01/31/news/scontro-frontale-muore-un-uomo-di-55-anni-109823/">Scontro frontale: muore un uomo di 55 anni</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2022/02/04/news/susy-giobellina-ed-erika-perin-morte-all-improvviso-a-poche-ora-di-distanza-109903/"><img alt="Susanna Giobellina ed Erika Perin" title="Susanna Giobellina ed Erika Perin" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_04/foto_unite-1643982257867.jpg--.jpg?1643982258040" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/02/04/news/susy-giobellina-ed-erika-perin-morte-all-improvviso-a-poche-ora-di-distanza-109903/">Susy Giobellina ed Erika Perin morte all'improvviso a poche ore di distanza</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2022/01/15/news/patente-e-revisione-auto-nuova-proroga-della-scadenza-109516/"><img alt="Auto guidare" title="Auto guidare" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_01_15/patente-revisione-scadenze-proroga-1642256882261.jpg--.jpg?1642256888832" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/01/15/news/patente-e-revisione-auto-nuova-proroga-della-scadenza-109516/">Patente e revisione auto: nuova proroga della scadenza</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2022/01/25/news/livorno-ferraris-auto-finisce-nel-canale-morta-una-donna-109715/"><img alt="Vigili del fuoco" title="Vigili del fuoco" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_01_25/IMG-20220125-WA0008-1643125198585.jpg--.jpg?1643125198748" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/01/25/news/livorno-ferraris-auto-finisce-nel-canale-morta-una-donna-109715/">Livorno Ferraris: auto finisce nel canale, morta una donna</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2022/01/15/news/obbligo-vaccinale-e-green-pass-rafforzato-al-lavoro-cosa-cambia-109517/"><img alt="Vaccinazione" title="Vaccinazione" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_01_15/obbligo-vaccinale-1642257614275.jpg--.jpg?1642257622965" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/01/15/news/obbligo-vaccinale-e-green-pass-rafforzato-al-lavoro-cosa-cambia-109517/">Obbligo vaccinale e green pass rafforzato al lavoro: cosa cambia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_541adbd9-80ac-48a9-be82-2d3af334e17d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_1feb11b1-6d57-4cef-af81-af82a73dbec0">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2022/02/13/gallery/lo-stato-preoccupante-dei-nostri-fiumi-110073/"><img alt="Lo stato preoccupante dei nostri fiumi" title="Lo stato preoccupante dei nostri fiumi" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_02_13/IMG_20220212_075354-1644780879006.jpg--.jpg?1644780881082" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/02/13/gallery/lo-stato-preoccupante-dei-nostri-fiumi-110073/">Lo stato preoccupante dei nostri fiumi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_1feb11b1-6d57-4cef-af81-af82a73dbec0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_5a3847ca-5b27-4a8e-bbca-f641b2ecc76b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2022/02/07/video/prarolo-il-vento-sposta-parte-della-copertura-della-cittadella-109958/"><img alt="Cittadella prarolo vento" title="Cittadella prarolo vento" src="https://lasesia.vercelli.it/resizer/110/64/true/f537796d944fc8bf55aed9d1001ec143.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/02/07/video/prarolo-il-vento-sposta-parte-della-copertura-della-cittadella-109958/">Prarolo: il vento sposta parte della copertura della Cittadella</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos2 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2022/02/03/video/piemonte-3r-meteo-l-app-ufficiale-e-innovativa-di-arpa-109884/"><img alt="Meteo 3R" title="Meteo 3R" src="https://lasesia.vercelli.it/resizer/110/64/true/dbbbd74986004aafc162ef4c4d53daa0.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/02/03/video/piemonte-3r-meteo-l-app-ufficiale-e-innovativa-di-arpa-109884/">Piemonte: Meteo 3R, l'app ufficiale e innovativa di Arpa</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/"><img alt="Davide Bordin e Piero Pastore" title="Davide Bordin e Piero Pastore" src="https://lasesia.vercelli.it/resizer/110/64/true/cfea66ad8e4ab7cd8e13be519458c2fb.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/video/2022/02/12/video/gs-canada-i-progetti-del-nuovo-direttivo-nel-ricordo-di-paolo-sala-110059/">Gs Canad&agrave;: i progetti del nuovo direttivo nel ricordo di Paolo Sala</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_5a3847ca-5b27-4a8e-bbca-f641b2ecc76b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_ea1ebee8-4188-4573-b2e3-c7eae86b29ec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_92c3cb38-c17b-4877-9e09-7791c8c59fa9">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_92c3cb38-c17b-4877-9e09-7791c8c59fa9 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://lasesia.vercelli.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1598628082655"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1598628083255" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1598628086495" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=110080" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_e290a8a6-dccc-4bf2-b67b-3fad0d690b9f\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9eb3c072b59e45afb34fab3e29f578bc = undefined;\n                            \n                            $('#box_e290a8a6-dccc-4bf2-b67b-3fad0d690b9f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9eb3c072b59e45afb34fab3e29f578bc != 'undefined') {\n                                    $('#box_e290a8a6-dccc-4bf2-b67b-3fad0d690b9f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9eb3c072b59e45afb34fab3e29f578bc.code);\n                                    incrementAdvImpression(bannerbox_9eb3c072b59e45afb34fab3e29f578bc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_e290a8a6-dccc-4bf2-b67b-3fad0d690b9f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('452df1ff-b9cc-4420-a7f0-330fa564109f');
    $('#a3f60a72-5356-4bec-9d2d-ad052db24e82').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#a3f60a72-5356-4bec-9d2d-ad052db24e82 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#a3f60a72-5356-4bec-9d2d-ad052db24e82 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.452df1ff-b9cc-4420-a7f0-330fa564109f').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a3f60a72-5356-4bec-9d2d-ad052db24e82 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('38beea91-50b6-48b0-a8b6-93442d5afa42');
    $('#96d34c2f-bd31-400e-90a8-343f38775699').append('<p class="label_tab label_tab_1">News</p>');
    $('#96d34c2f-bd31-400e-90a8-343f38775699 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#96d34c2f-bd31-400e-90a8-343f38775699 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.38beea91-50b6-48b0-a8b6-93442d5afa42').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('38beea91-50b6-48b0-a8b6-93442d5afa42');
    $('#96d34c2f-bd31-400e-90a8-343f38775699').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#96d34c2f-bd31-400e-90a8-343f38775699 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#96d34c2f-bd31-400e-90a8-343f38775699 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.38beea91-50b6-48b0-a8b6-93442d5afa42').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('38beea91-50b6-48b0-a8b6-93442d5afa42');
    $('#96d34c2f-bd31-400e-90a8-343f38775699').append('<p class="label_tab label_tab_3">Video</p>');
    $('#96d34c2f-bd31-400e-90a8-343f38775699 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#96d34c2f-bd31-400e-90a8-343f38775699 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.38beea91-50b6-48b0-a8b6-93442d5afa42').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#96d34c2f-bd31-400e-90a8-343f38775699 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_92c3cb38-c17b-4877-9e09-7791c8c59fa9\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_92c3cb38-c17b-4877-9e09-7791c8c59fa9 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_92c3cb38-c17b-4877-9e09-7791c8c59fa9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
