
		
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Traffico: fine settimana intenso su tutte le direttrici - La Sesia</title>
	<meta name="description" content="Le indicazioni riguardo alle direttrici principali" />
<meta name="Keywords" content="Anas,Traffico estivo,Itinerari,autostrade" />
<meta name="news_keywords" content="Anas,Traffico estivo,Itinerari,autostrade" />
<meta name="author" content="Redazione La Sesia" />
<meta name="sections" content="Home,Regione,Italia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

	<base href="https://lasesia.vercelli.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Traffico: fine settimana intenso su tutte le direttrici">
	<meta property="og:description" content="Le indicazioni riguardo alle direttrici principali"><meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--traffico__fine_settimana_intenso_su_tutte_le_direttrici.jpg?1659102419869"><meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--traffico__fine_settimana_intenso_su_tutte_le_direttrici.jpg?1659102419869">
		<meta property="og:image:alt" content="Traffico: fine settimana intenso su tutte le direttrici"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://lasesia.vercelli.it/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/"><meta property="twitter:title" content="Traffico: fine settimana intenso su tutte le direttrici">
	<meta property="twitter:description" content="Le indicazioni riguardo alle direttrici principali">
	<meta property="twitter:url" content="https://lasesia.vercelli.it/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/"><meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--traffico__fine_settimana_intenso_su_tutte_le_direttrici.jpg?1659102419869"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--traffico__fine_settimana_intenso_su_tutte_le_direttrici.jpg?1659102419869" /><meta name="url" content="https://lasesia.vercelli.it/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/" /><link rel="canonical" href="https://lasesia.vercelli.it/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/"/>
<meta property="articleID" content="113090"><meta property="datePublished" content="2022-08-06T12:00:8Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/","mainEntityOfPage":"https://lasesia.vercelli.it/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/","headline":"Traffico: fine settimana intenso su tutte le direttrici","text":"Traffico da bollino nero per le grandi partenze di agosto. Lungo la rete Anas (Gruppo FS Italiane) è atteso traffico in costante aumento. In particolare Viabilità Italia prevede bollino nero dalla mattinata di oggi, 6 agosto, con spostamenti in aumento verso le grandi direttrici.  Il bollino torna rosso a partire dal pomeriggio di oggi, sabato 6 agosto e per tutta la domenica, 7 agosto, con traffico intenso per le ultime partenze di questo primo fine settimana agostano.   Le tratte interessate sono, in direzione sud, le principali direttrici verso le località di villeggiatura, in particolare lungo le dorsali adriatica, tirrenica e jonica e ai valichi di confine in direzione di Francia, Slovenia e Croazia, e in uscita dai centri urbani e per i numerosi spostamenti locali. Si prevede, inoltre, un consistente flusso di traffico in prossimità dei centri urbani, soprattutto a partire dal tardo pomeriggio di domenica, in concomitanza con i rientri del fine settimana. Sabato 6 agosto dalle 8 alle 22 e domenica 7 agosto dalle 7 alle 22 è in vigore il divieto di transito dei mezzi pesanti.  Il traffico riguarderà in particolare i principali itinerari turistici: la A2 “Autostrada del Mediterraneo” che attraversa Campania, Basilicata e Calabria; le statali 106 Jonica e 18 Tirrena Inferiore in Calabria; le autostrade A19 Palermo-Catania e A29 Palermo-Mazara del Vallo in Sicilia; la strada statale 131 Carlo Felice in Sardegna; la strada statale 148 Pontina nel Lazio, arteria particolarmente trafficata  che insieme alla SS7 “Appia” assicura i collegamenti tra Roma e le località turistiche del basso Lazio; l’Itinerario E45 (SS675 e SS3 bis) che interessa Umbria, Toscana, Emilia Romagna e collega il nord est con il centro Italia; le direttrici SS1 Aurelia (Lazio, Toscana e Liguria), SS16 Adriatica (Puglia, Molise, Abruzzo, Emilia-Romagna e Veneto). Infine al nord i Raccordi Autostradali RA13 ed RA14 in Friuli Venezia Giulia verso i valichi di confine, la SS36 del Lago di Como e dello Spluga in Lombardia, la SS45 di Val Trebbia in Liguria, la SS26 della Valle D’Aosta e la SS309 Romea tra Emilia Romagna e Veneto e la SS 51 di Alemagna in Veneto.  Con l’obiettivo di facilitare gli spostamenti e ridurre i disagi per gli utenti e in previsione dell’aumento dei flussi veicolari, Anas ha provveduto a rimuovere, a partire dall’8 luglio e fino al 4 settembre oltre 500 cantieri, più della metà di quelli precedentemente attivi (oltre mille), con l’obiettivo di offrire un viaggio più confortevole e sicuro, non solo per spostamenti di breve e medio raggio, ma anche di lungo raggio. La riduzione dei cantieri stradali Anas si inserisce nell’ambito del Piano concordato e promosso dal Ministero delle Infrastrutture e della Mobilità Sostenibili (Mims). Per la situazione dei cantieri inamovibili, Anas invita i viaggiatori a consultare prima di partire il sito stradeanas.it alla sezione Info viabilità/Piani interventi (link www.stradeanas.it/piani- interventi). Sotto la supervisione h. 24 della Sala Situazioni Nazionale operano 21 Sale Operative territoriali (h24 e h12) tra cui quella dell’A2 “Autostrada del Mediterraneo”, che opera in affiancamento alla Polizia Stradale. Sulla rete stradale e autostradale, in regime di turnazione, sono presenti circa 2.500 addetti per la sorveglianza, il pronto intervento, l’assistenza agli utenti, il coordinamento delle attività tecniche e di gestione. Il personale ha a disposizione oltre 2.000 automezzi, di questi 1.100 dotati di telecamere, 1.234 pannelli a messaggio variabile e 6230 telecamere fisse.   ","keywords":"Anas,Traffico estivo,Itinerari,autostrade","articleSection":"Regione","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--.jpg?1659102419869","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--.jpg?1659102419869","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione La Sesia"},"dateCreated":"2022-08-05T13:30:44Z","dateModified":"2022-08-05T13:30:44Z","datePublished":"2022-08-06T12:00:8Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 2;
		virtualcmsPageInfo.channelName = 'La Sesia';
		virtualcmsPageInfo.sectionId = 75;
		virtualcmsPageInfo.sectionName = 'Regione';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 113090;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Traffico: fine settimana intenso su tutte le direttrici';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-06 14:00';
				virtualcmsPageInfo.article.author = 'Redazione La Sesia';
				virtualcmsPageInfo.article.createdBy = 'Mariella Massa ';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/';
	</script>

	<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1646172334731"></script>
	<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1646172334843"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp?v=3"></script>
	<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
	<meta name="google-signin-client_id" content="ca-pub-1017041226479868" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=113090&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=113090&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1646172344383" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1646172344447" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1646172344463" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1646172344399" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_dalla_regione ">

    

    

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_88b5cf8d-9f7e-4741-8944-df918f65cc30">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9de6375740164e9fbbd653520a309527 = undefined;
                            
                            $('#box_88b5cf8d-9f7e-4741-8944-df918f65cc30 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9de6375740164e9fbbd653520a309527 != 'undefined') {
                                    $('#box_88b5cf8d-9f7e-4741-8944-df918f65cc30 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9de6375740164e9fbbd653520a309527.code);
                                    incrementAdvImpression(bannerbox_9de6375740164e9fbbd653520a309527.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
          </div>
        




        



<div class="cont_dynamic_button vc_social_button rss null" >
              
              <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
          </div>
    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_4df979e8-b72a-4271-938b-52e9e423f2a3">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_4df979e8-b72a-4271-938b-52e9e423f2a3').append('<p class="logout">Logout</p>');
          $('#logout_4df979e8-b72a-4271-938b-52e9e423f2a3 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_4df979e8-b72a-4271-938b-52e9e423f2a3').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="ab07e269-7950-4f97-b164-3f2a5fd33a97"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"113090","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#ab07e269-7950-4f97-b164-3f2a5fd33a97').html(data);
            $('#ab07e269-7950-4f97-b164-3f2a5fd33a97 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca17d3b17f-5a5c-4c09-9059-ab31f7aa364b" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca17d3b17f-5a5c-4c09-9059-ab31f7aa364b input[name="q"]').example('');
      
      $('#cerca17d3b17f-5a5c-4c09-9059-ab31f7aa364b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca17d3b17f-5a5c-4c09-9059-ab31f7aa364b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                


		<div class="logo vc_logo null">
			<a href="https://lasesia.vercelli.it/">
				<img width="380"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
			</a>
		</div>
            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
    
    
        
                    <div class="menu vc_main_menu" id="box_99e51fda-caec-421f-a0b3-e5230be07908">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione attivo selezionato sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_99e51fdacaec421fa0b3e5230be07908 = undefined;
                            
                            $('#box_99e51fda-caec-421f-a0b3-e5230be07908 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_99e51fdacaec421fa0b3e5230be07908 != 'undefined') {
                                    $('#box_99e51fda-caec-421f-a0b3-e5230be07908 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_99e51fdacaec421fa0b3e5230be07908.code);
                                    incrementAdvImpression(bannerbox_99e51fdacaec421fa0b3e5230be07908.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_75 regione">
                                <a href="https://lasesia.vercelli.it/sezioni/75/dalla-regione">Regione</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    
			<div id="article_113090_elements_7fbb6193-977b-49df-bae3-dc69117d0dca" class="vc_article_header vc_theme_article vc_article">
							<p class="occhiello_articolo">Anas</p>
			</div>
    
			<div id="article_113090_elements_3ab469cd-9cbd-437a-b721-3bd07b1cb176" class="vc_article_header vc_theme_article vc_article">
								<h1 class="titolo_articolo titolo">Traffico: fine settimana intenso su tutte le direttrici</h1>
							<h2 class="sottotitolo_articolo sottotitolo">Le indicazioni riguardo alle direttrici principali</h2>
			</div>
    
			<div id="article_113090_elements_b87455de-9808-4b2d-a915-cfd9fbc950e6" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
			</div>
    
			<div id="article_113090_elements_83a0ad31-1884-4fc8-b5eb-0f64d3ab7087" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
			</div>
    
			<div id="article_113090_elements_ef0357fb-101b-41ea-9099-0a555870e54c" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
						<p class="data_articolo data">6 Agosto 2022 14:00</p>
			</div>
    
			<div id="article_113090_elements_3ec85634-c3b8-4294-bcb3-be623ebdc057" class="vc_article_header_multimedia">
						<div class="multimedia articolo" id="multimedia_ebf026c1-39e9-42c8-8319-256c313c2db9">
								<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--autostrada_traffico.jpg?1659102419869" />
									<div class="foto_articolo">
											<img title="Autostrada traffico" src="resizer/670/-1/true/2022_07_29/35592703191_a206246e94_b-1659102419847.jpg--autostrada_traffico.jpg?1659102419869" alt="Autostrada traffico"  width="670"    />
									</div>
						</div>
			</div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/home\/2022\/08\/06\/news\/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090\/',
        title: 'Traffico: fine settimana intenso su tutte le direttrici',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_07_29\/35592703191_a206246e94_b-1659102419847.jpg--.jpg?1659102419869',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="4169f9ac-c81a-4ce7-83b1-1a518cd6f250" class="share">
<script>
  var sDiv1 = document.getElementById('4169f9ac-c81a-4ce7-83b1-1a518cd6f250');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/home\/2022\/08\/06\/news\/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090\/');      
      sDiv2.setAttribute('addthis:title', 'Traffico: fine settimana intenso su tutte le direttrici');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_07_29\/35592703191_a206246e94_b-1659102419847.jpg--.jpg?1659102419869');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 113090 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            
			<div id="article_113090_elements_e988f394-6928-4444-9c0b-d8c77fe99402" class="">
						<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
			</div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            

<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
			<div id="article_113090_elements_e97f2674-f8e2-4c0d-be6f-edaf38c88954" class="vc_article vc_article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p style="text-align: justify;"><strong>Traffico da bollino nero</strong> per le grandi partenze di agosto. Lungo la rete&nbsp;Anas (Gruppo FS Italiane)&nbsp;<strong>&egrave; atteso&nbsp;traffico in costante aumento.</strong> In particolare Viabilit&agrave; Italia prevede bollino nero dalla mattinata di oggi, 6 agosto, con spostamenti in aumento verso le grandi direttrici.&nbsp;&nbsp;<strong>Il bollino torna rosso a partire dal pomeriggio di oggi, sabato 6 agosto</strong> e per tutta la domenica, 7 agosto, con traffico intenso per le ultime partenze di questo primo fine settimana agostano. &nbsp;</p> 
<p style="text-align: justify;"><img src="https://lasesia.vercelli.it/upload/2022_08_05/Immagine-1659706227717.jpg" alt="" width="983" height="741" /></p> 
<p style="text-align: justify;">Le tratte interessate sono, in direzione sud, le principali direttrici verso le&nbsp;localit&agrave; di villeggiatura, in particolare lungo le dorsali adriatica, tirrenica e jonica e ai valichi di confine in direzione di Francia, Slovenia e Croazia, e in&nbsp;uscita dai centri urbani&nbsp;e per i numerosi&nbsp;spostamenti locali. Si prevede, inoltre, un consistente flusso di traffico <strong>in prossimit&agrave; dei centri urbani,</strong> soprattutto a partire dal tardo pomeriggio di domenica, in concomitanza con i rientri del fine settimana. Sabato 6 agosto dalle 8 alle 22 e domenica 7 agosto dalle 7 alle 22 &egrave; in vigore il <strong>divieto di transito dei mezzi pesanti.&nbsp;</strong></p> 
<p style="text-align: justify;"><strong>Il traffico riguarder&agrave; in particolare&nbsp;i principali&nbsp;itinerari turistici:</strong> la&nbsp;A2&nbsp;“Autostrada del Mediterraneo” che attraversa&nbsp;Campania, Basilicata e Calabria; le statali 106 Jonica e 18 Tirrena Inferiore in&nbsp;Calabria;&nbsp;le autostrade A19 Palermo-Catania e A29 Palermo-Mazara del Vallo&nbsp;in Sicilia;&nbsp;la strada statale 131 Carlo Felice&nbsp;in Sardegna;&nbsp;la&nbsp;strada statale 148 Pontina&nbsp;nel Lazio,&nbsp;arteria particolarmente trafficata &nbsp;che insieme alla SS7 “Appia”&nbsp;assicura i collegamenti tra Roma e le localit&agrave; turistiche del basso Lazio; l’Itinerario E45&nbsp;(SS675 e SS3 bis) che interessa&nbsp;Umbria, Toscana, Emilia Romagna e collega il nord est con il centro Italia; le direttrici SS1 Aurelia (Lazio, Toscana e Liguria), SS16 Adriatica (Puglia, Molise, Abruzzo, Emilia-Romagna e Veneto).&nbsp;Infine al nord i Raccordi Autostradali RA13 ed RA14 in&nbsp;Friuli Venezia Giulia&nbsp;verso i valichi di confine, la SS36 del Lago di Como e dello Spluga in&nbsp;Lombardia, la SS45 di Val Trebbia in&nbsp;Liguria, la SS26 della&nbsp;Valle D’Aosta&nbsp;e la SS309 Romea tra&nbsp;Emilia Romagna e Veneto e la SS 51 di Alemagna in Veneto.&nbsp;</p> 
<p style="text-align: justify;">Con&nbsp;l’obiettivo&nbsp;di&nbsp;facilitare gli spostamenti e ridurre i disagi per gli utenti e&nbsp;in&nbsp;previsione dell’aumento dei flussi veicolari, <strong>Anas&nbsp;ha provveduto a rimuovere, a partire dall’8 luglio e fino al 4 settembre oltre 500 cantieri,</strong> pi&ugrave; della met&agrave; di quelli precedentemente attivi (oltre mille), con l’obiettivo di offrire un&nbsp;viaggio pi&ugrave; confortevole e sicuro,&nbsp;non solo per spostamenti di breve e medio raggio, ma anche di lungo raggio. La riduzione dei cantieri stradali Anas si inserisce nell’ambito del&nbsp;Piano concordato e promosso dal Ministero delle Infrastrutture e della Mobilit&agrave; Sostenibili (Mims).&nbsp;Per la situazione dei cantieri inamovibili, Anas invita i viaggiatori a&nbsp;consultare prima di partire il sito&nbsp;stradeanas.it&nbsp;alla sezione Info viabilit&agrave;/Piani interventi (link&nbsp;www.stradeanas.it/piani- interventi).&nbsp;Sotto la supervisione h. 24 della&nbsp;Sala Situazioni Nazionale&nbsp;<strong>operano 21 Sale Operative territoriali</strong> (h24 e h12) tra cui quella dell’A2 “Autostrada del Mediterraneo”, che opera in affiancamento alla Polizia Stradale. Sulla rete stradale e autostradale, in regime di turnazione, sono presenti circa&nbsp;2.500 addetti per la sorveglianza, il pronto intervento, l’assistenza agli utenti, il coordinamento delle attivit&agrave; tecniche e di gestione. Il personale ha a disposizione oltre 2.000 automezzi, di questi 1.100 dotati di telecamere, 1.234 pannelli a messaggio variabile e 6230 telecamere fisse.&nbsp;</p> 
<p style="text-align: justify;">&nbsp;</p></div>
			</div>
    
			<div id="article_113090_elements_0d5c57ae-f111-4fa2-ac63-ddf1469df1ad" class="vc_theme_article vc_article vc_article_body">
			</div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=Anas">Anas</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=Traffico estivo">Traffico estivo</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=Itinerari">Itinerari</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=autostrade">autostrade</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/home/2022/08/06/news/traffico-fine-settimana-intenso-su-tutte-le-direttrici-113090/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_113090" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="113090" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_c032b505-bb2c-412c-a2ba-e4f98e476120">
						<p class="occhiello_titolo">
								<a href="https://lasesia.vercelli.it/sezioni/63/video" >Video
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 video provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/" >
																		<img alt="Maltempo sul Vercellese" title="Maltempo sul Vercellese" src="https://lasesia.vercelli.it/resizer/297/174/true/3c0b400a1f0266aabff6bf10e21c6a01.jpg--.jpg" width="297" height="174"/>
																	</a>
																</div>
																<span class="occhiello"  >Allerta meteo</span>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/">Il maltempo a Caresanablot e a Stroppiana: il video</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_c032b505-bb2c-412c-a2ba-e4f98e476120.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    
        <script>
					$(document).ready(function(){
						$('#box_72df8255-0061-4129-8d6c-39b4cadb7704.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="dee2ec4b-d91d-4e05-b9b5-8690801eeba7"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="ed5b458d-a87c-4d08-93c6-45751d69a323"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_2bc49bfe-1824-4fdc-8d3d-bc125d17edb2">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 articolo regione La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/07/10/news/la-superluna-e-tutti-gli-eventi-astronomici-di-luglio-2022-112762/" >
																		<img alt="Superluna" title="Superluna" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_09/superluna-eventi-astronomici-luglio-1657380200586.jpg--.jpg?1657380202999" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/07/10/news/la-superluna-e-tutti-gli-eventi-astronomici-di-luglio-2022-112762/">La Superluna e tutti gli eventi astronomici di luglio 2022</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 articolo regione La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/07/24/news/traffico-autostrade-agosto-2022-le-previsioni-per-lesodo-delle-vacanze-112930/" >
																		<img alt="traffico" title="traffico" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_23/traffico-autostrade-agosto-1658581142187.jpg--.jpg?1658581148407" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/07/24/news/traffico-autostrade-agosto-2022-le-previsioni-per-lesodo-delle-vacanze-112930/">Traffico autostrade agosto 2022: le previsioni per l’esodo delle vacanze</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 articolo regione La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/07/10/news/cashback-sanitario-rimborso-immediato-sul-conto-corrente-come-funziona-112765/" >
																		<img alt="Medicine" title="Medicine" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_09/cashback-sanitario-1657381161156.jpg--.jpg?1657381168410" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/07/10/news/cashback-sanitario-rimborso-immediato-sul-conto-corrente-come-funziona-112765/">Cashback sanitario, rimborso immediato sul conto corrente: come funziona</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/07/25/news/caresana-piange-milena-saia-titolare-de-la-locanda-1236-112945/" >
																		<img alt="Milena Saia" title="Milena Saia" src="https://lasesia.vercelli.it/resizer/110/64/true/milena_saia-1658762365033_1658762409.JPG--.JPG?1658762409875" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/07/25/news/caresana-piange-milena-saia-titolare-de-la-locanda-1236-112945/">Caresana piange Milena Saia, titolare de &quot;La Locanda 1236&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/07/17/news/caldo-record-i-consigli-per-sopravvivere-allanticiclone-africano-112852/" >
																		<img alt="Caldo record" title="Caldo record" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_16/emergenza-caldo-record-1657983487924.jpg--.jpg?1657983495395" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/07/17/news/caldo-record-i-consigli-per-sopravvivere-allanticiclone-africano-112852/">Caldo record: i consigli per sopravvivere all’anticiclone africano</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_2bc49bfe-1824-4fdc-8d3d-bc125d17edb2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_12ed4fb3-dd9f-4f34-a571-34b1b4c51ea1">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/07/29/gallery/vercelli-fan-in-delirio-per-la-rocker-gianna-nannini-112995/" >
																		<img alt="Vercelli: fan in delirio per la rocker Gianna Nannini" title="Vercelli: fan in delirio per la rocker Gianna Nannini" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_29/2_Nannini__%28foto_Giorgio_Morera%29-1659086003758.jpg--.jpg?1659086003978" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/07/29/gallery/vercelli-fan-in-delirio-per-la-rocker-gianna-nannini-112995/">Vercelli: fan in delirio per la rocker Gianna Nannini</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/07/26/gallery/vercellese-il-maltempo-continua-a-far-danni-112948/" >
																		<img alt="Vercellese: il maltempo continua a far danni" title="Vercellese: il maltempo continua a far danni" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_26/Ronsecco_%281%29-1658822420322.jpg--.jpg?1658822421126" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/07/26/gallery/vercellese-il-maltempo-continua-a-far-danni-112948/">Vercellese: il maltempo continua a far danni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/07/11/gallery/vercelli-oltre-1400-fan-per-tommaso-paradiso-112772/" >
																		<img alt="Vercelli: oltre 1400 fan per Tommaso Paradiso" title="Vercelli: oltre 1400 fan per Tommaso Paradiso" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_11/01_concerto_Paradiso_%28foto_Morera%29-1657529807558.jpg--.jpg?1657529807610" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/07/11/gallery/vercelli-oltre-1400-fan-per-tommaso-paradiso-112772/">Vercelli: oltre 1400 fan per Tommaso Paradiso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/07/15/gallery/trino-la-situazione-idrica-e-sotto-controllo-ora-va-ripulito-il-po-112833/" >
																		<img alt="Trino: &quot;La situazione idrica &egrave; sotto controllo, ora va ripulito il Po&quot;" title="Trino: &quot;La situazione idrica &egrave; sotto controllo, ora va ripulito il Po&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_15/abc-1657878762195.jpg--.jpg?1657878762437" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/07/15/gallery/trino-la-situazione-idrica-e-sotto-controllo-ora-va-ripulito-il-po-112833/">Trino: &quot;La situazione idrica &egrave; sotto controllo, ora va ripulito il Po&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 gallery provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/07/30/gallery/le-foto-del-baccanale-di-asigliano-112989/" >
																		<img alt="Le foto del Baccanale di Asigliano" title="Le foto del Baccanale di Asigliano" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_07_30/IMG_20220726_215804-1659186799017.jpg--.jpg?1659186800592" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/07/30/gallery/le-foto-del-baccanale-di-asigliano-112989/">Le foto del Baccanale di Asigliano</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_12ed4fb3-dd9f-4f34-a571-34b1b4c51ea1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
    
        <script>
					$(document).ready(function(){
						$('#box_a846b419-a8c6-4964-b3e7-6f4163e99163.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><img width="300" id="img_8e4bf73" src="upload/1646823436912.jpg" alt="1646823436912.jpg" /><script>incrementAdvImpression(208);</script>
</div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      


        <script>
					$(document).ready(function(){
						$('#box_6d82cd23-1622-4fdd-8358-e86ce9c7821a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <div id='placeholder_related_57462ad' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 57462ad</label>
        </div>
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_3db41198-0e89-4729-a5d8-f95d598d0d57">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_3db41198-0e89-4729-a5d8-f95d598d0d57 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    


		<div class="logo vc_footer_bar_logo">
			<a href="https://lasesia.vercelli.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
			</a>
		</div>
    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1646172335839"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1646172337919" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1646172353887" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=113090" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_88b5cf8d-9f7e-4741-8944-df918f65cc30\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9de6375740164e9fbbd653520a309527 = undefined;\n                            \n                            $('#box_88b5cf8d-9f7e-4741-8944-df918f65cc30 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9de6375740164e9fbbd653520a309527 != 'undefined') {\n                                    $('#box_88b5cf8d-9f7e-4741-8944-df918f65cc30 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9de6375740164e9fbbd653520a309527.code);\n                                    incrementAdvImpression(bannerbox_9de6375740164e9fbbd653520a309527.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_88b5cf8d-9f7e-4741-8944-df918f65cc30').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('7ec88d3f-aa24-452c-9c8a-5d67127ea22c');
    $('#dee2ec4b-d91d-4e05-b9b5-8690801eeba7').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#dee2ec4b-d91d-4e05-b9b5-8690801eeba7 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#dee2ec4b-d91d-4e05-b9b5-8690801eeba7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7ec88d3f-aa24-452c-9c8a-5d67127ea22c').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#dee2ec4b-d91d-4e05-b9b5-8690801eeba7 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('0c69eec9-0659-439b-9df6-b2e132dd1e82');
    $('#ed5b458d-a87c-4d08-93c6-45751d69a323').append('<p class="label_tab label_tab_1">News</p>');
    $('#ed5b458d-a87c-4d08-93c6-45751d69a323 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#ed5b458d-a87c-4d08-93c6-45751d69a323 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0c69eec9-0659-439b-9df6-b2e132dd1e82').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('0c69eec9-0659-439b-9df6-b2e132dd1e82');
    $('#ed5b458d-a87c-4d08-93c6-45751d69a323').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#ed5b458d-a87c-4d08-93c6-45751d69a323 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#ed5b458d-a87c-4d08-93c6-45751d69a323 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0c69eec9-0659-439b-9df6-b2e132dd1e82').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('0c69eec9-0659-439b-9df6-b2e132dd1e82');
    $('#ed5b458d-a87c-4d08-93c6-45751d69a323').append('<p class="label_tab label_tab_3">Video</p>');
    $('#ed5b458d-a87c-4d08-93c6-45751d69a323 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#ed5b458d-a87c-4d08-93c6-45751d69a323 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0c69eec9-0659-439b-9df6-b2e132dd1e82').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ed5b458d-a87c-4d08-93c6-45751d69a323 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_3db41198-0e89-4729-a5d8-f95d598d0d57\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_3db41198-0e89-4729-a5d8-f95d598d0d57 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3db41198-0e89-4729-a5d8-f95d598d0d57').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 