


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021 - La Sesia</title>
<meta name="description" content="Dal Covid alla pizza fatta in casa: gli italiani su Google nel 2021" />
<meta name="Keywords" content="Google,Parole pi&ugrave; cercate,2021" />
<meta name="news_keywords" content="Google,Parole pi&ugrave; cercate,2021" />
<meta name="sections" content="Home,Regione,Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

<base href="https://lasesia.vercelli.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021"      >
<meta property="og:description" content="Dal Covid alla pizza fatta in casa: gli italiani su Google nel 2021">
<meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--computer_ricerca_google.jpg?1641042583392">
<meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--computer_ricerca_google.jpg?1641042583392">
<meta property="og:image:alt" content="Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://lasesia.vercelli.it/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/">
<meta property="twitter:title" content="Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021">
<meta property="twitter:description" content="Dal Covid alla pizza fatta in casa: gli italiani su Google nel 2021">
<meta property="twitter:url" content="https://lasesia.vercelli.it/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/">
<meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--computer_ricerca_google.jpg?1641042583392">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--computer_ricerca_google.jpg?1641042583392" />
<meta name="url" content="https://lasesia.vercelli.it/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/" />
<link rel="canonical" href="https://lasesia.vercelli.it/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/" /><meta property="articleID" content="109286">
    <meta property="datePublished" content="2022-01-02T08:40:3Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/","mainEntityOfPage":"https://lasesia.vercelli.it/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/","headline":"Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021","text":"Come tradizione, anche durante questi ultimi giorni dell’anno Google ha pubblicato le tendenze di ricerca degli italiani nel 2021. Come possibile immaginare, il covid-19 e i relativi temi hanno fatto da padrone ma senza dimenticare Raffaella Carrà, i Maneskin e il buon cibo.  Un anno di ricerche online in Italia Il 2021, così come il 2020, è stato segnato dalla ricerche online relative al coronavirus. In particolare, relativamente al covid-19 gli italiani hanno cercato notizie in merito al green pass, alla prenotazione del vaccino ma anche alla vaccinazione AstraZeneca, al coprifuoco e alle notizie del giorno sul covid. “Come fare il green pass?” appare al secondo posto nella classifica delle ricerche “Come fare…”; tra la ricerca di significati, sempre a tema pandemia, notiamo che gli italiani hanno voluto maggiori informazioni in merito alle parole “endemico” e “zona rossa rafforzata”. “Come scaricare il green pass” e “come prenotare la terza dose” sono tra le ricerche più comuni nella classifica dei “Come fare a…”.  Il calcio, nonostante la pandemia, si conferma tra i maggiori interessi degli italiani. Serie A e Europei sono infatti le parole più ricercate in assoluto in Italia nel 2021; c’è anche Champions League ma solo al 5° posto. Mario Draghi, Raffaella Carrà e i Maneskin sono invece i personaggi che hanno attirato il maggior numero di ricerche. Se la Carrà è addirittura al terzo posto tra le parole più cercate, il Presidente del Consiglio e il gruppo rock ottengono invece rispettivamente la seconda e la quinta posizione nella classifica dei personaggi più cercati nel 2021.  Per gli italiani non sono mancate le ricerche inerenti la cucina. In particolare, in Italia il 2021 è stato segnato dalla ricerca delle ricette per fare la pizza in casa, il pesto e la besciamella. La conserva di pomodoro e il sushi sono solo al quarto e quinto posto.  Il 2021 nel web Da molti anni a questa parte, le tendenza di ricerca online rispecchiano i cambiamenti e gli interessi dell’intera società mondiale. Non a caso, nel 2021 la parola “doomscrolling” è stata cercata più che mai a livello mondiale. Per chi ancora non la conoscesse, si tratta di quel fenomeno per cui in un momento di crisi si iniziano a scrollare i feed dei social alla ricerca di (brutte) notizie. Tra le ricerche più curiose, Google racconta che a gennaio sono stati cercati canti marinareschi come mai prima; sempre ad inizio anno, complice l’immagine di Bernie Sanders durante le presidenziali, la parola “muffole” ha avuto un’impennata di ricerche. Nel 2021, il mondo ha invertito una tendenza iniziando a cercare molto più spesso “come avviare un’attività” rispetto a “come trovare un lavoro”. Il 2021 è stato anche all’insegna dell’amore tant’è che la parola “anima gemella” ha raggiunto picchi di ricerca mai visti prima. Infine, anche “come tutelare l’ambiente” e “impatto del cambiamento climatico” hanno raggiunto i loro massimi storici di ricerca così come anche la parola “sostenibilità”.","keywords":"Google,Parole più cercate,2021","articleSection":"Regione","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--.jpg?1641042583392","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--.jpg?1641042583392","@type":"ImageObject"},"author":{"@type":"Person","name":"Sabina Schiavon"},"dateCreated":"2022-01-01T13:13:53Z","dateModified":"2022-01-01T13:13:53Z","datePublished":"2022-01-02T08:40:3Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 75;
virtualcmsPageInfo.sectionName = 'Regione';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 109286;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2022-01-02 09:40';
virtualcmsPageInfo.article.author = 'Sabina Schiavon';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/';

</script>
<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1598628082231" ></script>
<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1598628082275" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
<meta name="google-signin-clientid" content="ca-pub-1017041226479868" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=109286&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=109286&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1598628084831" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1598628084851" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1598628084851" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1598628084831" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_dalla_regione ">

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_9c42e15e-8318-48c7-b20d-4fc9677b6aa0">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_08ec23cfca46480f8bc12ed164a2c23b = undefined;
                            
                            $('#box_9c42e15e-8318-48c7-b20d-4fc9677b6aa0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_08ec23cfca46480f8bc12ed164a2c23b != 'undefined') {
                                    $('#box_9c42e15e-8318-48c7-b20d-4fc9677b6aa0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_08ec23cfca46480f8bc12ed164a2c23b.code);
                                    incrementAdvImpression(bannerbox_08ec23cfca46480f8bc12ed164a2c23b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_f33d65b9-a822-4e01-90a7-5f50a945e43c">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_f33d65b9-a822-4e01-90a7-5f50a945e43c').append('<p class="logout">Logout</p>');
          $('#logout_f33d65b9-a822-4e01-90a7-5f50a945e43c p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_f33d65b9-a822-4e01-90a7-5f50a945e43c').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="daeea3c7-90ea-42ef-adeb-8337d5470425"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"109286","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#daeea3c7-90ea-42ef-adeb-8337d5470425').html(data);
            $('#daeea3c7-90ea-42ef-adeb-8337d5470425 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca4842b545-bf84-4610-bbc9-6ddc219ae560" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4842b545-bf84-4610-bbc9-6ddc219ae560 input[name="q"]').example('');
      
      $('#cerca4842b545-bf84-4610-bbc9-6ddc219ae560 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4842b545-bf84-4610-bbc9-6ddc219ae560 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://lasesia.vercelli.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_da955666-cd7d-40e4-aabf-67b2e24aae44">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione attivo selezionato sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_248ccc924aeb4b52bff3f31234cb2e94 = undefined;
                            
                            $('#box_da955666-cd7d-40e4-aabf-67b2e24aae44 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_248ccc924aeb4b52bff3f31234cb2e94 != 'undefined') {
                                    $('#box_da955666-cd7d-40e4-aabf-67b2e24aae44 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_248ccc924aeb4b52bff3f31234cb2e94.code);
                                    incrementAdvImpression(bannerbox_248ccc924aeb4b52bff3f31234cb2e94.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_75 regione">
                                <a href="https://lasesia.vercelli.it/sezioni/75/dalla-regione">Regione</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    

    <div id="article_109286_elements_f5932557-8855-4f8a-a763-3450d49eddb0" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">I dati</p>
    </div>
    

    <div id="article_109286_elements_a1ae65f5-2c31-45a4-bf74-38cb154d0a16" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Dal Covid alla pizza fatta in casa: gli italiani su Google nel 2021</h2>
    </div>
    

    <div id="article_109286_elements_ffb86b8d-341d-4d74-a72e-919dda623375" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_109286_elements_80f730de-523e-4ebd-b053-c7c3b8e7b338" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Sabina Schiavon</p>
    </div>
    

    <div id="article_109286_elements_51178b5b-4a80-4815-99bb-6eb85b3e60b2" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">2 Gennaio 2022 09:40</p>
    </div>
    

    <div id="article_109286_elements_2afe9cc3-d9e0-47ed-ae7e-0904c8033db7" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_098d9c0b-0eca-43d2-9941-83dd58079d22">
							<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--computer_ricerca_google.jpg?1641042583392" />
								<div class="foto_articolo">
										<img title="Computer ricerca Google" src="resizer/670/-1/true/2022_01_01/ricerche-google-2021-1641042576365.jpg--computer_ricerca_google.jpg?1641042583392" alt="Computer ricerca Google"  width="670"    />
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/home\/2022\/01\/01\/news\/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286\/?noScroll=true',
        title: 'Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_01_01\/ricerche-google-2021-1641042576365.jpg--.jpg?1641042583392',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="4e392f2b-57d6-4877-bd1d-fdbccbbf3c73" class="share">
<script>
  var sDiv1 = document.getElementById('4e392f2b-57d6-4877-bd1d-fdbccbbf3c73');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/home\/2022\/01\/01\/news\/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Green pass, Maneskin e Mario Draghi: le ricerche Google del 2021');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_01_01\/ricerche-google-2021-1641042576365.jpg--.jpg?1641042583392');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 109286 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_109286_elements_f0a12889-a844-4ef6-b13e-4dc3291d4c79" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_109286_elements_5670f4a7-1de2-423f-ad08-9053dbc564d4" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">Come tradizione, anche durante questi ultimi giorni dell’anno Google ha pubblicato le <strong>tendenze di ricerca degli italiani nel 2021.</strong> Come possibile immaginare, il <strong>covid-19</strong> e i relativi temi hanno fatto da padrone ma senza dimenticare <strong>Raffaella Carr&agrave;, i Maneskin e il buon cibo.&nbsp;</strong></p> 
<h2 style="text-align: justify;">Un anno di ricerche online in Italia</h2> 
<p style="text-align: justify;">Il 2021, cos&igrave; come il 2020, &egrave; stato segnato dalla ricerche online relative al coronavirus. In particolare, relativamente al covid-19 gli italiani hanno cercato notizie in merito al <strong>green pass, alla prenotazione del vaccino ma anche alla vaccinazione AstraZeneca,</strong> al coprifuoco e alle notizie del giorno sul covid. “Come fare il green pass?” appare al secondo posto nella classifica delle ricerche “Come fare…”; tra la ricerca di significati, sempre a tema pandemia, notiamo che gli italiani hanno voluto maggiori informazioni in merito alle parole “<strong>endemico” e “zona rossa rafforzata”</strong>. “Come scaricare il green pass” e “come prenotare la terza dose” sono tra le ricerche pi&ugrave; comuni nella classifica dei “Come fare a…”.&nbsp;</p> 
<p style="text-align: justify;">Il <strong>calcio</strong>, nonostante la pandemia, si conferma tra i maggiori interessi degli italiani. <strong>Serie A e Europei</strong> sono infatti le parole pi&ugrave; ricercate in assoluto in Italia nel 2021; c’&egrave; anche Champions League ma solo al 5&deg; posto.&nbsp;<strong>Mario Draghi, Raffaella Carr&agrave; e i Maneskin</strong> sono invece i personaggi che hanno attirato il maggior numero di ricerche. Se la Carr&agrave; &egrave; addirittura al terzo posto tra le parole pi&ugrave; cercate, il Presidente del Consiglio e il gruppo rock ottengono invece rispettivamente la seconda e la quinta posizione nella classifica dei personaggi pi&ugrave; cercati nel 2021.&nbsp;</p> 
<p style="text-align: justify;">Per gli italiani non sono mancate le ricerche inerenti la <strong>cucina</strong>. In particolare, in Italia il 2021 &egrave; stato segnato dalla ricerca delle ricette per <strong>fare la pizza in casa, il pesto e la besciamella</strong>. La conserva di pomodoro e il sushi sono solo al quarto e quinto posto.&nbsp;</p> 
<h2 style="text-align: justify;">Il 2021 nel web</h2> 
<p style="text-align: justify;">Da molti anni a questa parte, le tendenza di ricerca online rispecchiano i cambiamenti e gli interessi dell’intera societ&agrave; mondiale. Non a caso, nel 2021 la parola <strong>“doomscrolling”</strong> &egrave; stata cercata pi&ugrave; che mai a livello mondiale. Per chi ancora non la conoscesse, si tratta di quel fenomeno per cui in un momento di crisi <strong>si iniziano a scrollare i feed dei social alla ricerca di (brutte) notizie.</strong> Tra le ricerche pi&ugrave; curiose, Google racconta che a gennaio sono stati cercati <strong>canti marinareschi</strong> come mai prima; sempre ad inizio anno, complice l’immagine di Bernie Sanders durante le presidenziali, la parola “<strong>muffole</strong>” ha avuto un’impennata di ricerche. Nel 2021, il mondo ha invertito una tendenza iniziando a cercare molto pi&ugrave; spesso <strong>“come avviare un’attivit&agrave;”</strong> rispetto a “come trovare un lavoro”. Il 2021 &egrave; stato anche all’insegna dell’amore tant’&egrave; che la parola “<strong>anima gemella”</strong> ha raggiunto picchi di ricerca mai visti prima. Infine, anche “come tutelare l’ambiente” e “impatto del cambiamento climatico” hanno raggiunto i loro massimi storici di ricerca cos&igrave; come anche la parola “<strong>sostenibilit&agrave;</strong>”.</p></div>
    </div>
    

    <div id="article_109286_elements_523652e9-0123-499d-b802-5f595e06390f" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Google">Google</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Parole pi&ugrave; cercate">Parole pi&ugrave; cercate</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=2021">2021</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/home/2022/01/01/news/green-pass-maneskin-e-mario-draghi-le-ricerche-google-del-2021-109286/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_109286" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="109286" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_fad54359-cc31-47d2-8d01-e47ded91c90f">
            
                <p class="occhiello_titolo"><a href="https://lasesia.vercelli.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/"><img alt="Pediatria ambulatori" title="Pediatria ambulatori" src="https://lasesia.vercelli.it/resizer/297/174/true/9637c2af21a3f9459b2589352df1a51a.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Asl Vercelli</span><h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/">Il video dei nuovi ambulatori di Pediatria dell'ospedale Sant'Andrea</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_fad54359-cc31-47d2-8d01-e47ded91c90f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_65227dd0-c83e-4fef-acf5-4b2c229e1ad9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="773f6930-1141-442c-a61e-1f98a5024537"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="a02cc395-0916-4c90-8830-3db21f8e4e63"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_603e0d5c-7562-4745-b2c0-f3af67b186db">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/08/news/livorno-ferraris-incidente-tra-due-auto-donna-in-codice-rosso-108915/"><img alt="Incidente Livorno Ferraris" title="Incidente Livorno Ferraris" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_08/WhatsApp_Image_2021-12-08_at_09.48.51_%281%29-1638953974251.jpeg--.jpeg?1638953974312" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/08/news/livorno-ferraris-incidente-tra-due-auto-donna-in-codice-rosso-108915/">Livorno Ferraris: incidente tra due auto, donna in codice rosso</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/07/news/arrestato-un-funzionario-dell-agenzia-delle-entrate-di-vercelli-108900/"><img alt="Arrestato un funzionario dell'Agenzia delle Entrate di Vercelli" title="Arrestato un funzionario dell'Agenzia delle Entrate di Vercelli" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_02_22/police-3394767_1280-1614009060213.jpg--.jpg?1614009060266" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/07/news/arrestato-un-funzionario-dell-agenzia-delle-entrate-di-vercelli-108900/">Arrestato un funzionario dell'Agenzia delle Entrate di Vercelli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2022/01/01/news/vercelli-detenuto-evade-dal-carcere-di-billiemme-109284/"><img alt="Vercelli: detenuto evade dal carcere di Billiemme" title="Vercelli: detenuto evade dal carcere di Billiemme" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_04_30/carcere.jpg-1619778146802.jpg--.jpg?1619778146814" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/01/01/news/vercelli-detenuto-evade-dal-carcere-di-billiemme-109284/">Vercelli: detenuto evade dal carcere di Billiemme</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/12/13/news/biella-va-all-esame-della-patente-alla-guida-di-un-auto-109006/"><img alt="Donna che guida" title="Donna che guida" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_13/drive-2246928_960_720-1639406849335.jpg--.jpg?1639406849349" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/12/13/news/biella-va-all-esame-della-patente-alla-guida-di-un-auto-109006/">Biella: va all'esame della patente alla guida di un'auto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/06/news/livorno-ferraris-minaccia-la-moglie-e-tenta-di-gettarsi-nel-vuoto-108890/"><img alt="Carabinieri Livorno Ferraris" title="Carabinieri Livorno Ferraris" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_06/cc_Livorno_F.ris-1638806273153.jpg--.jpg?1638806273985" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/06/news/livorno-ferraris-minaccia-la-moglie-e-tenta-di-gettarsi-nel-vuoto-108890/">Livorno Ferraris: minaccia la moglie e tenta di gettarsi nel vuoto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_603e0d5c-7562-4745-b2c0-f3af67b186db.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_9bb83756-d887-4ea1-9be8-8c44c134c185">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/05/gallery/l-albero-del-rione-isola-si-accende-con-mille-luci-colorate-la-gallery-108862/"><img alt="L'albero del Rione Isola si accende con mille luci colorate: la gallery" title="L'albero del Rione Isola si accende con mille luci colorate: la gallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_05/IMG_20211204_170936-1638695819657.jpg--.jpg?1638695828451" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/05/gallery/l-albero-del-rione-isola-si-accende-con-mille-luci-colorate-la-gallery-108862/">L'albero del Rione Isola si accende con mille luci colorate: la gallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/12/22/gallery/trino-il-programma-del-weekend-di-natale-109160/"><img alt="Trino: il programma del weekend di Natale" title="Trino: il programma del weekend di Natale" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_22/Tr_pro_loco-1640171392472.jpg--.jpg?1640171392608" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/12/22/gallery/trino-il-programma-del-weekend-di-natale-109160/">Trino: il programma del weekend di Natale</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/13/gallery/vercelli-extra-oltre-lo-spazio-la-gallery-delle-teche-108996/"><img alt="Vercelli, &quot;Extra: oltre lo spazio&quot;: la gallery delle teche " title="Vercelli, &quot;Extra: oltre lo spazio&quot;: la gallery delle teche " src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_13/IMG_20211211_174210-1639393838525.jpg--.jpg?1639393841222" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/13/gallery/vercelli-extra-oltre-lo-spazio-la-gallery-delle-teche-108996/">Vercelli, &quot;Extra: oltre lo spazio&quot;: la gallery delle teche</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/15/gallery/vercelli-le-teche-di-extra-oltre-lo-spazio-109040/"><img alt="Vercelli, le teche di &quot;Extra: oltre lo spazio&quot;" title="Vercelli, le teche di &quot;Extra: oltre lo spazio&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_15/IMG_20211211_174301-1639575664388.jpg--.jpg?1639575666700" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/15/gallery/vercelli-le-teche-di-extra-oltre-lo-spazio-109040/">Vercelli, le teche di &quot;Extra: oltre lo spazio&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/17/gallery/le-ultime-teche-di-extra-oltre-lo-spazio-109091/"><img alt="Le ultime teche di &quot;Extra: oltre lo spazio&quot;" title="Le ultime teche di &quot;Extra: oltre lo spazio&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_17/IMG_20211217_165809-1639757326978.jpg--.jpg?1639757328983" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/17/gallery/le-ultime-teche-di-extra-oltre-lo-spazio-109091/">Le ultime teche di &quot;Extra: oltre lo spazio&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9bb83756-d887-4ea1-9be8-8c44c134c185.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_9c813eae-e28b-4b0b-8241-e1e2af1d19c8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/15/video/compra-locale-e-vinci-il-natale-in-palio-un-auto-kia-109036/"><img alt="Compra locale vinci il Natale" title="Compra locale vinci il Natale" src="https://lasesia.vercelli.it/resizer/110/64/true/fdc492c0bbdf1e2e0ef0cc4c41ada450.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/15/video/compra-locale-e-vinci-il-natale-in-palio-un-auto-kia-109036/">&quot;Compra locale vinci il Natale&quot;: in palio un'auto Kia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/21/video/gli-auguri-di-buone-feste-di-iren-109149/"><img alt="Gli auguri di Buone feste di Iren" title="Gli auguri di Buone feste di Iren" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_21/Screenshot_20211221_172232_com.huawei.himovie.overseas-1640104458607.jpg--.jpg?1640104458627" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/21/video/gli-auguri-di-buone-feste-di-iren-109149/">Gli auguri di Buone feste di Iren</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9c813eae-e28b-4b0b-8241-e1e2af1d19c8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_5bdcb366-46c5-420b-915e-1b9a0dca31b4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_7712e9ae-0ec7-4e55-80de-c17476655009">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_7712e9ae-0ec7-4e55-80de-c17476655009 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://lasesia.vercelli.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1598628082655"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1598628083255" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1598628086495" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109286" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_9c42e15e-8318-48c7-b20d-4fc9677b6aa0\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_08ec23cfca46480f8bc12ed164a2c23b = undefined;\n                            \n                            $('#box_9c42e15e-8318-48c7-b20d-4fc9677b6aa0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_08ec23cfca46480f8bc12ed164a2c23b != 'undefined') {\n                                    $('#box_9c42e15e-8318-48c7-b20d-4fc9677b6aa0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_08ec23cfca46480f8bc12ed164a2c23b.code);\n                                    incrementAdvImpression(bannerbox_08ec23cfca46480f8bc12ed164a2c23b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_9c42e15e-8318-48c7-b20d-4fc9677b6aa0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('950d7b35-f832-4cbe-be34-00d363b37278');
    $('#773f6930-1141-442c-a61e-1f98a5024537').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#773f6930-1141-442c-a61e-1f98a5024537 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#773f6930-1141-442c-a61e-1f98a5024537 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.950d7b35-f832-4cbe-be34-00d363b37278').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#773f6930-1141-442c-a61e-1f98a5024537 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('0c7f2406-4647-4c30-b901-d8777f4138ef');
    $('#a02cc395-0916-4c90-8830-3db21f8e4e63').append('<p class="label_tab label_tab_1">News</p>');
    $('#a02cc395-0916-4c90-8830-3db21f8e4e63 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#a02cc395-0916-4c90-8830-3db21f8e4e63 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0c7f2406-4647-4c30-b901-d8777f4138ef').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('0c7f2406-4647-4c30-b901-d8777f4138ef');
    $('#a02cc395-0916-4c90-8830-3db21f8e4e63').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#a02cc395-0916-4c90-8830-3db21f8e4e63 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#a02cc395-0916-4c90-8830-3db21f8e4e63 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0c7f2406-4647-4c30-b901-d8777f4138ef').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('0c7f2406-4647-4c30-b901-d8777f4138ef');
    $('#a02cc395-0916-4c90-8830-3db21f8e4e63').append('<p class="label_tab label_tab_3">Video</p>');
    $('#a02cc395-0916-4c90-8830-3db21f8e4e63 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#a02cc395-0916-4c90-8830-3db21f8e4e63 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0c7f2406-4647-4c30-b901-d8777f4138ef').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a02cc395-0916-4c90-8830-3db21f8e4e63 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_7712e9ae-0ec7-4e55-80de-c17476655009\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_7712e9ae-0ec7-4e55-80de-c17476655009 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7712e9ae-0ec7-4e55-80de-c17476655009').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
