


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Piemonte: treni, bus sostitutivi quando manca personale causa Covid - La Sesia</title>
<meta name="description" content="Resta obbligatorio indossare la mascherina di tipo Ffp2 " />
<meta name="Keywords" content="Regione Piemonte,Assessorato ai trasporti,Bus sostitutivi,Covid" />
<meta name="news_keywords" content="Regione Piemonte,Assessorato ai trasporti,Bus sostitutivi,Covid" />
<meta name="sections" content="Home,Regione" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://lasesia.vercelli.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Piemonte: treni, bus sostitutivi quando manca personale causa Covid"      >
<meta property="og:description" content="Resta obbligatorio indossare la mascherina di tipo Ffp2 ">
<meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2020_12_28/Treno_con_neve-1609152992369.jpg--piemonte__treni__bus_sostitutivi_quando_manca_personale_causa_covid.jpg?1609152992000">
<meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2020_12_28/Treno_con_neve-1609152992369.jpg--piemonte__treni__bus_sostitutivi_quando_manca_personale_causa_covid.jpg?1609152992000">
<meta property="og:image:alt" content="Piemonte: treni, bus sostitutivi quando manca personale causa Covid">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://lasesia.vercelli.it/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/">
<meta property="twitter:title" content="Piemonte: treni, bus sostitutivi quando manca personale causa Covid">
<meta property="twitter:description" content="Resta obbligatorio indossare la mascherina di tipo Ffp2 ">
<meta property="twitter:url" content="https://lasesia.vercelli.it/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/">
<meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2020_12_28/Treno_con_neve-1609152992369.jpg--piemonte__treni__bus_sostitutivi_quando_manca_personale_causa_covid.jpg?1609152992000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2020_12_28/Treno_con_neve-1609152992369.jpg--piemonte__treni__bus_sostitutivi_quando_manca_personale_causa_covid.jpg?1609152992000" />
<meta name="url" content="https://lasesia.vercelli.it/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/" />
<link rel="canonical" href="https://lasesia.vercelli.it/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/" /><meta property="articleID" content="109232">
    <meta property="datePublished" content="2021-12-28T16:16:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/","mainEntityOfPage":"https://lasesia.vercelli.it/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/","headline":"Piemonte: treni, bus sostitutivi quando manca personale causa Covid","text":"\"Il personale del servizio di trasporto pubblico è, da molti mesi, sotto pressione e naturalmente non è immune alle carenze di organico dovute al massiccio aumento di casi positivi al Covid e dei relativi isolamenti fiduciari. Abbiamo comunque voluto tutelare il servizio di trasporto pubblico scegliendo la via dell’integrazione con autobus sostitutivi per non privare i piemontesi della possibilità di spostarsi; nel frattempo monitoreremo quotidianamente le necessità che dovessero emergere nei prossimi giorni\". Queste le parole dell’assessore ai Trasporti della Regione Piemonte Marco Gabusi sulla variazione del servizio ferroviario regionale in vigore dal 29 dicembre al 9 gennaio, che prevede la sostituzione con autobus di quei treni risultati privi di personale ferroviario in quanto positivo al test Covid o in isolamento per contatto con soggetti positivi. \"Grazie alla stretta collaborazione tra Regione Piemonte, Trenitalia e Agenzia della mobilità piemontese - prosegue l’assessore Gabusi – siamo riusciti a realizzare in tempi rapidissimi la riorganizzazione del trasporto ferroviario in tutto il Piemonte, con l’obiettivo di non togliere nessun trasporto. L’occhio è puntato anche al 10 gennaio quando riprenderanno le scuole e l’utilizzo dei mezzi pubblici tornerà a regime; auspichiamo per quella data una normalizzazione della situazione del personale ferroviario\". Ulteriori variazioni, possibili fin dal 30 dicembre, saranno verificabili sul sito di Trenitalia (clicca qui). \"Si ricorda che a bordo dei treni regionali è consentita l’occupazione dell'80% dei posti per cui il mezzo è omologato e che rimane obbligatorio indossare la mascherina di tipo FFP2 o superiore per la protezione del naso e della bocca.  ","keywords":"Regione Piemonte,Assessorato ai trasporti,Bus sostitutivi,Covid","articleSection":"Regione","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2020_12_28/Treno_con_neve-1609152992369.jpg--.jpg?1609152992000","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2020_12_28/Treno_con_neve-1609152992369.jpg--.jpg?1609152992000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione La Sesia"},"dateCreated":"2021-12-28T16:16:2Z","dateModified":"2021-12-28T16:27:33Z","datePublished":"2021-12-28T16:16:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 75;
virtualcmsPageInfo.sectionName = 'Regione';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 109232;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Piemonte: treni, bus sostitutivi quando manca personale causa Covid';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-12-28 17:16';
virtualcmsPageInfo.article.author = 'Redazione La Sesia';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/';

</script>
<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
<meta name="google-signin-clientid" content="ca-pub-1017041226479868" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=109232&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=109232&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_dalla_regione ">

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_86893820-eadc-46a5-88c7-f28f4bd3221d">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_c5c958508933459b9fd96f6df12adcd4 = undefined;
                            
                            $('#box_86893820-eadc-46a5-88c7-f28f4bd3221d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c5c958508933459b9fd96f6df12adcd4 != 'undefined') {
                                    $('#box_86893820-eadc-46a5-88c7-f28f4bd3221d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c5c958508933459b9fd96f6df12adcd4.code);
                                    incrementAdvImpression(bannerbox_c5c958508933459b9fd96f6df12adcd4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_2594f1d6-f2fd-404a-8660-48abc08208b5">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_2594f1d6-f2fd-404a-8660-48abc08208b5').append('<p class="logout">Logout</p>');
          $('#logout_2594f1d6-f2fd-404a-8660-48abc08208b5 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_2594f1d6-f2fd-404a-8660-48abc08208b5').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="3370a905-971e-4047-9aa8-ef910183100b"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"109232","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#3370a905-971e-4047-9aa8-ef910183100b').html(data);
            $('#3370a905-971e-4047-9aa8-ef910183100b > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca0dd46d5b-5310-4466-b013-5283d5091051" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0dd46d5b-5310-4466-b013-5283d5091051 input[name="q"]').example('');
      
      $('#cerca0dd46d5b-5310-4466-b013-5283d5091051 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0dd46d5b-5310-4466-b013-5283d5091051 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://lasesia.vercelli.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_7ead9a34-accc-4fb0-a776-f19663b9483a">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione attivo selezionato sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f054b46727e4467380fa213f3a2451be = undefined;
                            
                            $('#box_7ead9a34-accc-4fb0-a776-f19663b9483a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f054b46727e4467380fa213f3a2451be != 'undefined') {
                                    $('#box_7ead9a34-accc-4fb0-a776-f19663b9483a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f054b46727e4467380fa213f3a2451be.code);
                                    incrementAdvImpression(bannerbox_f054b46727e4467380fa213f3a2451be.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_75 regione">
                                <a href="https://lasesia.vercelli.it/sezioni/75/dalla-regione">Regione</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    

    <div id="article_109232_elements_18a5e02a-1ef7-4234-810f-be6ca1b9ddfb" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Assessorato ai trasporti</p>
    </div>
    

    <div id="article_109232_elements_2b96a91d-31a0-45ec-a24a-d6c3dc070153" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Piemonte: treni, bus sostitutivi quando manca personale causa Covid</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Resta obbligatorio indossare la mascherina di tipo Ffp2 </h2>
    </div>
    

    <div id="article_109232_elements_0e46ca15-00f6-4b58-97b8-322bb507b66c" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_109232_elements_84307f22-bfc9-4faa-a153-a9f4950d1743" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
    </div>
    

    <div id="article_109232_elements_403fc801-8d94-4445-a0f1-d4ab37cd9fcd" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">28 Dicembre 2021 17:16</p>
    </div>
    

    <div id="article_109232_elements_d7f4437e-c288-4e67-8d41-770743c6420d" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_4e86d44e-9048-4a98-a963-dcbb68c9b241">
							<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2020_12_28/Treno_con_neve-1609152992369.jpg--treno_con_neve.jpg?1609152992000" />
								<div class="foto_articolo">
										<img title="Treno con neve" src="resizer/670/-1/true/2020_12_28/Treno_con_neve-1609152992369.jpg--treno_con_neve.jpg?1609152992000" alt="Treno con neve"  width="670"    />
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/home\/2021\/12\/28\/news\/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232\/?noScroll=true',
        title: 'Piemonte: treni, bus sostitutivi quando manca personale causa Covid',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2020_12_28\/Treno_con_neve-1609152992369.jpg--.jpg?1609152992000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="eb83c89d-a8c9-4a66-9d10-99f8fa694f09" class="share">
<script>
  var sDiv1 = document.getElementById('eb83c89d-a8c9-4a66-9d10-99f8fa694f09');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/home\/2021\/12\/28\/news\/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Piemonte: treni, bus sostitutivi quando manca personale causa Covid');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2020_12_28\/Treno_con_neve-1609152992369.jpg--.jpg?1609152992000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 109232 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_109232_elements_a063169c-4910-482e-87ff-01d46cd6d01f" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_109232_elements_83628cd0-a40b-44b8-8e0a-4b9095e82140" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">&quot;Il personale del <strong>servizio di trasporto pubblico</strong> &egrave;, da molti mesi, sotto pressione e naturalmente non &egrave; immune alle carenze di organico dovute al massiccio aumento di casi positivi al Covid e dei relativi isolamenti fiduciari. Abbiamo comunque voluto tutelare il servizio di trasporto pubblico scegliendo <strong>la via dell’integrazione con autobus sostitutivi</strong>&nbsp;per non privare i piemontesi della possibilit&agrave; di spostarsi; nel frattempo monitoreremo quotidianamente le necessit&agrave; che dovessero emergere nei prossimi giorni&quot;.</p> 
<p style="text-align: justify;">Queste le parole dell’assessore ai Trasporti della Regione Piemonte Marco Gabusi&nbsp;sulla variazione del servizio ferroviario regionale <strong>in vigore dal 29 dicembre al 9 gennaio,</strong> che prevede la sostituzione con autobus di quei treni risultati privi di personale ferroviario in quanto positivo al test Covid o in isolamento per contatto con soggetti positivi. &quot;Grazie alla stretta collaborazione tra Regione Piemonte, Trenitalia e Agenzia della mobilit&agrave; piemontese&nbsp;- prosegue l’assessore Gabusi&nbsp;–&nbsp;siamo riusciti a realizzare in tempi rapidissimi la riorganizzazione del trasporto ferroviario in tutto il Piemonte,&nbsp;con l’obiettivo di non togliere nessun trasporto. L’occhio &egrave; puntato anche <strong>al 10 gennaio quando riprenderanno le scuole</strong> e l’utilizzo dei mezzi pubblici torner&agrave; a regime; auspichiamo per quella data una normalizzazione della situazione del personale ferroviario&quot;.</p> 
<p style="text-align: justify;">Ulteriori variazioni, possibili fin dal 30 dicembre, saranno verificabili sul&nbsp;sito di Trenitalia (clicca <a href="https://www.trenitalia.com/it/informazioni/Infomobilita/notizie-infomobilita.html">qui</a>). &quot;Si ricorda che a bordo dei treni regionali &egrave; consentita <strong>l’occupazione dell'80% dei posti</strong> per cui il mezzo &egrave; omologato e che rimane <strong>obbligatorio indossare la mascherina di tipo FFP2</strong> o superiore per la protezione del naso e della bocca.</p> 
<p style="text-align: justify;"><img src="https://lasesia.vercelli.it/upload/2021_12_28/270703697_5148292555183549_7188631264113296558_n-1640708844203.jpg" alt="" width="700" height="1048" /></p> 
<p style="text-align: justify;">&nbsp;</p></div>
    </div>
    

    <div id="article_109232_elements_feabbe00-0050-4dbe-a09c-db836dc5949b" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Regione Piemonte">Regione Piemonte</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Assessorato ai trasporti">Assessorato ai trasporti</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Bus sostitutivi">Bus sostitutivi</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Covid">Covid</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/home/2021/12/28/news/piemonte-treni-bus-sostitutivi-quando-manca-personale-causa-covid-109232/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_109232" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="109232" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_928d73fd-7280-42a0-9da1-a9ef578ec795">
            
                <p class="occhiello_titolo"><a href="https://lasesia.vercelli.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/"><img alt="Pediatria ambulatori" title="Pediatria ambulatori" src="https://lasesia.vercelli.it/resizer/297/174/true/9637c2af21a3f9459b2589352df1a51a.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Asl Vercelli</span><h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/">Il video dei nuovi ambulatori di Pediatria dell'ospedale Sant'Andrea</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_928d73fd-7280-42a0-9da1-a9ef578ec795.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_f1cc8069-c3a5-4323-b65c-4911a8a1d5b8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="76e20b9b-bd54-43c6-926b-1e89683707f7"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="567faf7b-4ee5-48f1-a382-183d41cabdc1"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_12f73113-90d1-4298-8755-ece6211b7771">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/08/news/livorno-ferraris-incidente-tra-due-auto-donna-in-codice-rosso-108915/"><img alt="Incidente Livorno Ferraris" title="Incidente Livorno Ferraris" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_08/WhatsApp_Image_2021-12-08_at_09.48.51_%281%29-1638953974251.jpeg--.jpeg?1638953974000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/08/news/livorno-ferraris-incidente-tra-due-auto-donna-in-codice-rosso-108915/">Livorno Ferraris: incidente tra due auto, donna in codice rosso</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/07/news/arrestato-un-funzionario-dell-agenzia-delle-entrate-di-vercelli-108900/"><img alt="Arrestato un funzionario dell'Agenzia delle Entrate di Vercelli" title="Arrestato un funzionario dell'Agenzia delle Entrate di Vercelli" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_02_22/police-3394767_1280-1614009060213.jpg--.jpg?1614009060000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/07/news/arrestato-un-funzionario-dell-agenzia-delle-entrate-di-vercelli-108900/">Arrestato un funzionario dell'Agenzia delle Entrate di Vercelli</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/12/13/news/biella-va-all-esame-della-patente-alla-guida-di-un-auto-109006/"><img alt="Donna che guida" title="Donna che guida" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_13/drive-2246928_960_720-1639406849335.jpg--.jpg?1639406849000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/12/13/news/biella-va-all-esame-della-patente-alla-guida-di-un-auto-109006/">Biella: va all'esame della patente alla guida di un'auto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/02/news/villata-uomo-investito-portato-in-ospedale-in-codice-rosso-108809/"><img alt="Villata: uomo investito portato in ospedale in codice rosso" title="Villata: uomo investito portato in ospedale in codice rosso" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_01_26/Ambulanza-1611652500571.jpg--.jpg?1611652501000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/02/news/villata-uomo-investito-portato-in-ospedale-in-codice-rosso-108809/">Villata: uomo investito portato in ospedale in codice rosso</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/06/news/livorno-ferraris-minaccia-la-moglie-e-tenta-di-gettarsi-nel-vuoto-108890/"><img alt="Carabinieri Livorno Ferraris" title="Carabinieri Livorno Ferraris" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_06/cc_Livorno_F.ris-1638806273153.jpg--.jpg?1638806273000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/06/news/livorno-ferraris-minaccia-la-moglie-e-tenta-di-gettarsi-nel-vuoto-108890/">Livorno Ferraris: minaccia la moglie e tenta di gettarsi nel vuoto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_12f73113-90d1-4298-8755-ece6211b7771.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_b56bc155-8ff1-4283-bb64-db768f2d41e8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/05/gallery/l-albero-del-rione-isola-si-accende-con-mille-luci-colorate-la-gallery-108862/"><img alt="L'albero del Rione Isola si accende con mille luci colorate: la gallery" title="L'albero del Rione Isola si accende con mille luci colorate: la gallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_05/IMG_20211204_170936-1638695819657.jpg--.jpg?1638695828000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/05/gallery/l-albero-del-rione-isola-si-accende-con-mille-luci-colorate-la-gallery-108862/">L'albero del Rione Isola si accende con mille luci colorate: la gallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/13/gallery/vercelli-extra-oltre-lo-spazio-la-gallery-delle-teche-108996/"><img alt="Vercelli, &quot;Extra: oltre lo spazio&quot;: la gallery delle teche " title="Vercelli, &quot;Extra: oltre lo spazio&quot;: la gallery delle teche " src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_13/IMG_20211211_174210-1639393838525.jpg--.jpg?1639393841000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/13/gallery/vercelli-extra-oltre-lo-spazio-la-gallery-delle-teche-108996/">Vercelli, &quot;Extra: oltre lo spazio&quot;: la gallery delle teche</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/12/22/gallery/trino-il-programma-del-weekend-di-natale-109160/"><img alt="Trino: il programma del weekend di Natale" title="Trino: il programma del weekend di Natale" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_22/Tr_pro_loco-1640171392472.jpg--.jpg?1640171392000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/12/22/gallery/trino-il-programma-del-weekend-di-natale-109160/">Trino: il programma del weekend di Natale</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/15/gallery/vercelli-le-teche-di-extra-oltre-lo-spazio-109040/"><img alt="Vercelli, le teche di &quot;Extra: oltre lo spazio&quot;" title="Vercelli, le teche di &quot;Extra: oltre lo spazio&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_15/IMG_20211211_174301-1639575664388.jpg--.jpg?1639575666000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/15/gallery/vercelli-le-teche-di-extra-oltre-lo-spazio-109040/">Vercelli, le teche di &quot;Extra: oltre lo spazio&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 gallery scuola La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/scuola/2021/11/29/gallery/istituto-agrario-presentato-il-progetto-special-olympics-la-fotogallery-108746/"><img alt="Istituto agrario, presentato il progetto Special Olympics: la fotogallery" title="Istituto agrario, presentato il progetto Special Olympics: la fotogallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_11_29/Itas_%282%29-1638180148915.JPG--.JPG?1638180149000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/scuola/2021/11/29/gallery/istituto-agrario-presentato-il-progetto-special-olympics-la-fotogallery-108746/">Istituto agrario, presentato il progetto Special Olympics: la fotogallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b56bc155-8ff1-4283-bb64-db768f2d41e8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_03ff4edf-10eb-4099-94c8-97e42e114284">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/12/15/video/compra-locale-e-vinci-il-natale-in-palio-un-auto-kia-109036/"><img alt="Compra locale vinci il Natale" title="Compra locale vinci il Natale" src="https://lasesia.vercelli.it/resizer/110/64/true/fdc492c0bbdf1e2e0ef0cc4c41ada450.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/12/15/video/compra-locale-e-vinci-il-natale-in-palio-un-auto-kia-109036/">&quot;Compra locale vinci il Natale&quot;: in palio un'auto Kia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/12/21/video/gli-auguri-di-buone-feste-di-iren-109149/"><img alt="Gli auguri di Buone feste di Iren" title="Gli auguri di Buone feste di Iren" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_12_21/Screenshot_20211221_172232_com.huawei.himovie.overseas-1640104458607.jpg--.jpg?1640104458000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/12/21/video/gli-auguri-di-buone-feste-di-iren-109149/">Gli auguri di Buone feste di Iren</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_03ff4edf-10eb-4099-94c8-97e42e114284.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://lasesia.vercelli.it/clickhere.jsp?id=85&mode=adv&l=http%3A%2F%2Fwww.vercelli.oftal.org%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1612283056705.jpg' alt='' /><script>incrementAdvImpression(85);</script>
</a></div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_2cb97298-40a2-4084-89fb-5da1d62b9134.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_95635712-7ffd-47e7-95ca-075b9c28f66f">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_95635712-7ffd-47e7-95ca-075b9c28f66f ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://lasesia.vercelli.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109232" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_86893820-eadc-46a5-88c7-f28f4bd3221d\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_c5c958508933459b9fd96f6df12adcd4 = undefined;\n                            \n                            $('#box_86893820-eadc-46a5-88c7-f28f4bd3221d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c5c958508933459b9fd96f6df12adcd4 != 'undefined') {\n                                    $('#box_86893820-eadc-46a5-88c7-f28f4bd3221d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c5c958508933459b9fd96f6df12adcd4.code);\n                                    incrementAdvImpression(bannerbox_c5c958508933459b9fd96f6df12adcd4.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_86893820-eadc-46a5-88c7-f28f4bd3221d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('a9be6c74-01ef-49bc-bbb1-ea0d4fa54cc9');
    $('#76e20b9b-bd54-43c6-926b-1e89683707f7').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#76e20b9b-bd54-43c6-926b-1e89683707f7 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#76e20b9b-bd54-43c6-926b-1e89683707f7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a9be6c74-01ef-49bc-bbb1-ea0d4fa54cc9').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#76e20b9b-bd54-43c6-926b-1e89683707f7 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('41754ce8-c536-419d-9e88-7356cfe6e03e');
    $('#567faf7b-4ee5-48f1-a382-183d41cabdc1').append('<p class="label_tab label_tab_1">News</p>');
    $('#567faf7b-4ee5-48f1-a382-183d41cabdc1 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#567faf7b-4ee5-48f1-a382-183d41cabdc1 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.41754ce8-c536-419d-9e88-7356cfe6e03e').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('41754ce8-c536-419d-9e88-7356cfe6e03e');
    $('#567faf7b-4ee5-48f1-a382-183d41cabdc1').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#567faf7b-4ee5-48f1-a382-183d41cabdc1 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#567faf7b-4ee5-48f1-a382-183d41cabdc1 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.41754ce8-c536-419d-9e88-7356cfe6e03e').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('41754ce8-c536-419d-9e88-7356cfe6e03e');
    $('#567faf7b-4ee5-48f1-a382-183d41cabdc1').append('<p class="label_tab label_tab_3">Video</p>');
    $('#567faf7b-4ee5-48f1-a382-183d41cabdc1 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#567faf7b-4ee5-48f1-a382-183d41cabdc1 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.41754ce8-c536-419d-9e88-7356cfe6e03e').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#567faf7b-4ee5-48f1-a382-183d41cabdc1 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_95635712-7ffd-47e7-95ca-075b9c28f66f\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_95635712-7ffd-47e7-95ca-075b9c28f66f ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_95635712-7ffd-47e7-95ca-075b9c28f66f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
