


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Vercelli: un convegno sulla presenza di gas Radon in edilizia - La Sesia</title>
<meta name="description" content="Appuntamento nella sala della Cassa Edile di corso Rigola" />
<meta name="Keywords" content="Ordine degli architetti,Vercelli,Cassa edile,Convegno" />
<meta name="news_keywords" content="Ordine degli architetti,Vercelli,Cassa edile,Convegno" />
<meta name="sections" content="Home,Vercelli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://lasesia.vercelli.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vercelli: un convegno sulla presenza di gas Radon in edilizia"      >
<meta property="og:description" content="Appuntamento nella sala della Cassa Edile di corso Rigola">
<meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_11_16/arch1-1637062091832.jpg--ordine_degli_architetti_di_vercelli.jpg?1637062091000">
<meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_11_16/arch1-1637062091832.jpg--ordine_degli_architetti_di_vercelli.jpg?1637062091000">
<meta property="og:image:alt" content="Vercelli: un convegno sulla presenza di gas Radon in edilizia">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://lasesia.vercelli.it/home/2021/11/16/news/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506/">
<meta property="twitter:title" content="Vercelli: un convegno sulla presenza di gas Radon in edilizia">
<meta property="twitter:description" content="Appuntamento nella sala della Cassa Edile di corso Rigola">
<meta property="twitter:url" content="https://lasesia.vercelli.it/home/2021/11/16/news/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506/">
<meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_11_16/arch1-1637062091832.jpg--ordine_degli_architetti_di_vercelli.jpg?1637062091000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2021_11_16/arch1-1637062091832.jpg--ordine_degli_architetti_di_vercelli.jpg?1637062091000" />
<meta name="url" content="https://lasesia.vercelli.it/home/2021/11/16/news/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506/" />
<link rel="canonical" href="https://lasesia.vercelli.it/home/2021/11/16/news/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506/" /><meta property="articleID" content="108506">
    <meta property="datePublished" content="2021-11-16T11:29:0Z">

        


<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 56;
virtualcmsPageInfo.sectionName = 'Vercelli';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 108506;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = 'Vercelli: un convegno sulla presenza di gas Radon in edilizia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-11-16 12:29';
virtualcmsPageInfo.article.author = 'Redazione La Sesia';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/home/2021/11/16/news/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506/';

</script>
<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
<meta name="google-signin-clientid" content="ca-pub-1017041226479868" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=108506&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=108506&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_vercelli ">

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_56510895-5053-4609-b73a-6379fe5436d5">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6665067d497e46eeb31be70e2bdfe360 = undefined;
                            
                            $('#box_56510895-5053-4609-b73a-6379fe5436d5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6665067d497e46eeb31be70e2bdfe360 != 'undefined') {
                                    $('#box_56510895-5053-4609-b73a-6379fe5436d5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6665067d497e46eeb31be70e2bdfe360.code);
                                    incrementAdvImpression(bannerbox_6665067d497e46eeb31be70e2bdfe360.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_80b6bd83-1843-42d6-8ddf-c351c8b7625c">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_80b6bd83-1843-42d6-8ddf-c351c8b7625c').append('<p class="logout">Logout</p>');
          $('#logout_80b6bd83-1843-42d6-8ddf-c351c8b7625c p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_80b6bd83-1843-42d6-8ddf-c351c8b7625c').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="4f90380f-dceb-4197-afe4-a81f6e71705f"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"108506","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#4f90380f-dceb-4197-afe4-a81f6e71705f').html(data);
            $('#4f90380f-dceb-4197-afe4-a81f6e71705f > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cercaec805d9f-7141-471b-9e01-84fd2377441e" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaec805d9f-7141-471b-9e01-84fd2377441e input[name="q"]').example('');
      
      $('#cercaec805d9f-7141-471b-9e01-84fd2377441e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaec805d9f-7141-471b-9e01-84fd2377441e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://lasesia.vercelli.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_059977ef-fbab-427b-a92e-b630f96b612f">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli attivo selezionato sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ca61520485b74f668fec9bc9acf3d9dd = undefined;
                            
                            $('#box_059977ef-fbab-427b-a92e-b630f96b612f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ca61520485b74f668fec9bc9acf3d9dd != 'undefined') {
                                    $('#box_059977ef-fbab-427b-a92e-b630f96b612f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ca61520485b74f668fec9bc9acf3d9dd.code);
                                    incrementAdvImpression(bannerbox_ca61520485b74f668fec9bc9acf3d9dd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_56 vercelli">
                                <a href="https://lasesia.vercelli.it/sezioni/56/vercelli">Vercelli</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    

    <div id="article_108506_elements_4567cd12-1ac0-4dc3-8239-79bac4ce2c39" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Ordine provinciale degli Architetti</p>
    </div>
    

    <div id="article_108506_elements_7455aabb-dc73-4f80-b61f-c09585acaa3a" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">Vercelli: un convegno sulla presenza di gas Radon in edilizia</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Appuntamento nella sala della Cassa Edile di corso Rigola</h2>
    </div>
    

    <div id="article_108506_elements_fdbd7405-7325-4479-9d3d-0a26b267e919" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_108506_elements_c3b63fee-4da2-4413-a044-590e05fedb56" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
    </div>
    

    <div id="article_108506_elements_f250acc5-e7c5-4a86-ac03-73e26afe48c3" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">16 Novembre 2021 12:29</p>
    </div>
    

    <div id="article_108506_elements_120e306f-5267-4295-a3a4-a938714fc376" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_4f92dbb9-f956-4084-904d-e27ed20dc23f">
							<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2021_11_16/arch1-1637062091832.jpg--ordine_degli_architetti_di_vercelli.jpg?1637062091000" />
								<div class="foto_articolo">
										<img title="Ordine degli architetti di Vercelli" src="resizer/670/-1/true/2021_11_16/arch1-1637062091832.jpg--ordine_degli_architetti_di_vercelli.jpg?1637062091000" alt="Ordine degli architetti di Vercelli"  width="670"    />
											<p class="didascalia">La locandina dell'iniziativa</p>
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/home\/2021\/11\/16\/news\/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506\/?noScroll=true',
        title: 'Vercelli: un convegno sulla presenza di gas Radon in edilizia',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_11_16\/arch1-1637062091832.jpg--.jpg?1637062091000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="5299691b-3166-4753-941e-27f8fb73599c" class="share">
<script>
  var sDiv1 = document.getElementById('5299691b-3166-4753-941e-27f8fb73599c');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/home\/2021\/11\/16\/news\/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Vercelli: un convegno sulla presenza di gas Radon in edilizia');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_11_16\/arch1-1637062091832.jpg--.jpg?1637062091000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 108506 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_108506_elements_2990a007-764f-41c4-8b92-982f6ccf006a" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_108506_elements_22f78a0e-f529-4cd7-8fb2-ad16bc1bb904" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;">Il radon ed i rischi che la presenza di questo gas comporta in edilizia, sar&agrave; l’argomento del convegno di studi promosso dall<strong>’Ordine degli Architetti di Vercelli, presieduto da Marina Martinotti</strong>.</p> 
<p style="text-align: justify;">L’incontro si terr&agrave;<strong> venerd&igrave; 19 novembre</strong>, dalle 14,30 alle 17,30, nella prestigiosa sala messa a disposizione dalla <strong>Cassa Edile</strong> in Corso Rigola 107. Relatori<strong> l’architetto Alessandro Cornaggia ed il geologo Massimiliano Gazzaniga.</strong></p> 
<p style="text-align: justify;"><strong><img src="https://lasesia.vercelli.it/upload/2021_11_16/arch2-1637061803365.jpg" alt="programma architetti" width="626" height="899" /></strong></p> 
<p style="text-align: justify;">&quot;Ogni area edificabile&nbsp;<strong>pu&ograve; presentare criticit&agrave; per quanto riguarda l’inquinamento da radon</strong> - spiegano gli organizzatori -&nbsp;Il radon, come &egrave; noto, &egrave; un gas radioattivo che si pu&ograve; formare come indesiderato “sottoprodotto” dell’attivit&agrave; edilizia: pu&ograve; causare danni ai polmoni, se ad elevate concentrazioni.&nbsp;Tuttavia, sulla falsa riga del “meglio prevenire che curare”&nbsp;&egrave; possibile, intervenendo in fase progettuale,&nbsp; realizzare&nbsp;edifici praticamente esenti da radon anche in zone critiche&quot;.&nbsp;Un intervento in fase progettuale &quot;ha il vantaggio di risultare ininfluente o <strong>poco dispendioso dal punto di vista economico</strong> ma sicuramente &nbsp;risolutivo rispetto al problema, a differenza di un intervento ad edificio realizzato che comporta oneri e difficolt&agrave; decisamente superiori - proseguono dall'Ordine degli Architetti -&nbsp;L’analisi preventiva si articola in alcuni step tra i quali: lo studio geologico del sito, la misurazione del radon nei gas del suolo, lo studio del contatto suolo/edifici e si conclude con la scelta dei materiali da impiegare.&nbsp;L’inquinamento da radon <strong>rappresenta un rischio non trascurabile</strong> negli edifici costruiti in determinate zone o realizzati con materiali edili contenenti uranio (tufo, basalto, granito, pozzolana etc.). Le principali sorgenti di radon sono infatti il suolo, i materiali da costruzione e in qualche caso l’acqua risalente da pozzi freatici o artesiani&quot;.</p> 
<p style="text-align: justify;">Negli ultimi anni c'&egrave; stata, soprattutto nelle aree densamente urbanizzate, una vera e propria rincorsa all'utilizzo degli spazi sotterranei di edifici, cortili e strade, per gli scopi pi&ugrave; svariati: autorimesse, locali tecnologici, ambienti destinati allo stoccaggio e ad attivit&agrave; produttive, locali destinati ad unit&agrave; abitative ed uso pubblico.&nbsp;Di conseguenza il progettista &egrave; chiamato, con sempre maggior frequenza ed attenzione, ad affrontare questo tipo di problematiche, operando scelte non semplici sia per l’impatto sul costo dell’opera <strong>che per le conseguenze che una errata progettazione pu&ograve; comportare.</strong></p> 
<h2 style="text-align: justify;">Perch&eacute; &egrave; indispensabile verificare la presenza di tale gas?</h2> 
<p style="text-align: justify;">&quot;ll radon <strong>&egrave; un gas radioattivo che affiora dal sottosuolo e penetra negli edifici</strong>. Esso deriva dal decadimento dell’uranio tellurico, cio&egrave; che si trova nelle rocce della crosta terrestre quali graniti, marmi, marne e sieniti. Essendo incolore, inodore e insapore, pu&ograve; raggiungere alte concentrazioni senza essere percepito - evidenziano gli organizzatori -&nbsp;All’esterno non costituisce un problema in quanto, essendo pi&ugrave; pesante dell’aria, si stratifica in basso e si diluisce nell’atmosfera, ma in luoghi chiusi ed in locali sotterranei, pu&ograve; raggiungere livelli elevati <strong>e conseguentemente dannosi alla salute degli individui e degli animali da compagnia.</strong>&nbsp;La maggior parte del radon presente negli edifici proviene dal suolo sul quale sono costruiti&quot;.</p> 
<p style="text-align: justify;">La maggiore concentrazione di emissione Radon deriva da una pavimentazione poco isolata, dai solai oppure dalle intercapedini, che sono a contatto con il terreno, come i locali degli edifici collocati nei seminterrati o al pianterreno. <strong>Le pi&ugrave; comuni vie di accesso del radon</strong> dal suolo sono: i giunti di connessione perimetrali fra solaio a terra e pareti verticali o altri elementi strutturali, la mancata sigillatura delle canalizzazioni degli impianti elettrici o idraulici, le microfessurazioni nel basamento dovute al ritiro dei leganti o da assestamenti strutturali, le fessurazioni dovute all’errata&nbsp;posa di materiali da costruzione, le intercapedini e la discontinuit&agrave; causate dai giunti di dilatazione.&nbsp; Il livello di Radon presente negli edifici dipende da molteplici fattori, tra i quali la tipologia di edificio, i materiali utilizzati per la costruzione, i ricambi di d’aria, la ventilazione, ecc.</p> 
<p style="text-align: justify;">Il seminario organizzato dall’ordine Architetti P.P.C. di Vercelli affronter&agrave; tali problematiche e <strong>fornir&agrave; le prime indicazioni di “attenzione”</strong> che dovranno essere approfondite a monte di una progettazione e/o di un intervento di ristrutturazione recupero.</p> 
<p style="text-align: justify;">&nbsp;</p></div>
    </div>
    

    <div id="article_108506_elements_4f9a008c-54fd-4f6d-8e90-14041d708011" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Ordine degli architetti">Ordine degli architetti</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Vercelli">Vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Cassa edile">Cassa edile</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Convegno">Convegno</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/home/2021/11/16/news/vercelli-un-convegno-sulla-presenza-di-gas-radon-in-edilizia-108506/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_108506" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="108506" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://lasesia.vercelli.it/clickhere.jsp?id=152&mode=adv&l=https%3A%2F%2Fwww.biscottificioilmattarello.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1632734217607.gif' alt='' /><script>incrementAdvImpression(152);</script>
</a></div>
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_9500e14b-b761-4715-9e10-9071cf1a2381">
            
                <p class="occhiello_titolo"><a href="https://lasesia.vercelli.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/"><img alt="Pediatria ambulatori" title="Pediatria ambulatori" src="https://lasesia.vercelli.it/resizer/297/174/true/9637c2af21a3f9459b2589352df1a51a.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Asl Vercelli</span><h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/">Il video dei nuovi ambulatori di Pediatria dell'ospedale Sant'Andrea</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9500e14b-b761-4715-9e10-9071cf1a2381.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_7d9bba86-34c1-421b-bf15-2497776372a8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="0e6eb5b0-e16a-4359-8af0-15a7b8c4fdcb"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="9499b20c-c7ef-4b0c-ada7-a3df7d07384e"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_b879c75c-e986-4e28-9288-930548f03efb">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/23/news/black-friday-2021-litalia-si-prepara-al-venerdi-nero-dello-shopping-108007/"><img alt="Black friday" title="Black friday" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_10_23/black-friday-2021-date-italia-1635000470656.jpg--.jpg?1635000470000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/23/news/black-friday-2021-litalia-si-prepara-al-venerdi-nero-dello-shopping-108007/">Black friday 2021: l’Italia si prepara al venerd&igrave; nero dello shopping</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/11/13/news/spid-di-poste-italiane-a-pagamento-e-ora-ecco-come-ottenerlo-gratis-108444/"><img alt="Spid" title="Spid" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_11_13/spid-poste-pagamento-1636811433715.jpg--.jpg?1636811435000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/11/13/news/spid-di-poste-italiane-a-pagamento-e-ora-ecco-come-ottenerlo-gratis-108444/">Spid di Poste italiane a pagamento, e ora? Ecco come ottenerlo gratis</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo regione La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/11/08/news/vietata-la-vendita-del-pane-self-service-nei-supermercati-108322/"><img alt="Pane" title="Pane" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_11_08/images-1636366196782.jpg--.jpg?1636366196000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/11/08/news/vietata-la-vendita-del-pane-self-service-nei-supermercati-108322/">Vietata la vendita del pane self service nei supermercati</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/10/16/news/bonus-tv-2021-cosa-sapere-in-attesa-del-nuovo-digitale-terrestre-107862/"><img alt="Bonus Tv" title="Bonus Tv" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_10_16/bonus-tv-2021-20-ottobre-1634392209171.jpg--.jpg?1634392226000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/10/16/news/bonus-tv-2021-cosa-sapere-in-attesa-del-nuovo-digitale-terrestre-107862/">Bonus Tv 2021: cosa sapere in attesa del nuovo digitale terrestre</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/11/03/news/vercelli-morta-la-ragazza-urtata-dal-treno-108215/"><img alt="Vercelli: morta la ragazza urtata dal treno" title="Vercelli: morta la ragazza urtata dal treno" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_06_09/Treno_Servizio_Regionale_tsr-1623255750554.jpg--.jpg?1623255750000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/11/03/news/vercelli-morta-la-ragazza-urtata-dal-treno-108215/">Vercelli: morta la ragazza urtata dal treno</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b879c75c-e986-4e28-9288-930548f03efb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_6efbbb0e-bf8b-4d62-b5b9-1aa1f9e3ff55">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery cronaca La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/30/gallery/vercelli-corso-magenta-in-fiamme-una-canna-fumaria-la-fotogallery-108164/"><img alt="Vercelli, corso Magenta: in fiamme una canna fumaria, la fotogallery" title="Vercelli, corso Magenta: in fiamme una canna fumaria, la fotogallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_10_30/vc0-1635612332096.jpg--.jpg?1635612359000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/30/gallery/vercelli-corso-magenta-in-fiamme-una-canna-fumaria-la-fotogallery-108164/">Vercelli, corso Magenta: in fiamme una canna fumaria, la fotogallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/11/06/gallery/vercelli-il-nuovo-volto-di-corso-torino-108297/"><img alt="Vercelli: il nuovo volto di corso Torino" title="Vercelli: il nuovo volto di corso Torino" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_11_06/IMG-20211106-WA0003-1636210590502.jpg--.jpg?1636210598000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/11/06/gallery/vercelli-il-nuovo-volto-di-corso-torino-108297/">Vercelli: il nuovo volto di corso Torino</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/11/08/gallery/in-300-alla-prima-edizione-di-santhialloween-108324/"><img alt="In 300 alla prima edizione di Santhialloween" title="In 300 alla prima edizione di Santhialloween" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_11_08/santhialloween_1-1636368302768.jpg--.jpg?1636368304000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/11/08/gallery/in-300-alla-prima-edizione-di-santhialloween-108324/">In 300 alla prima edizione di Santhialloween</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/10/22/gallery/trino-grande-soddisfazione-la-consegna-del-castello-di-manovra-107976/"><img alt="Trino: &quot;Grande soddisfazione la consegna del castello di manovra&quot;" title="Trino: &quot;Grande soddisfazione la consegna del castello di manovra&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_10_22/20211016_164804-1634898745960.jpg--.jpg?1634898745000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/10/22/gallery/trino-grande-soddisfazione-la-consegna-del-castello-di-manovra-107976/">Trino: &quot;Grande soddisfazione la consegna del castello di manovra&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/11/08/gallery/il-4-novembre-nel-vercellese-la-fotogallery-108320/"><img alt="Il 4 novembre nel Vercellese: la fotogallery" title="Il 4 novembre nel Vercellese: la fotogallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_11_08/Asigliano_%281%29-1636364453082.JPG--.JPG?1636364454000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/11/08/gallery/il-4-novembre-nel-vercellese-la-fotogallery-108320/">Il 4 novembre nel Vercellese: la fotogallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_6efbbb0e-bf8b-4d62-b5b9-1aa1f9e3ff55.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_2dc55f27-d62b-411c-8a55-ec7a4e9005f2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/"><img alt="Pediatria ambulatori" title="Pediatria ambulatori" src="https://lasesia.vercelli.it/resizer/110/64/true/9637c2af21a3f9459b2589352df1a51a.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/10/28/video/il-video-dei-nuovi-ambulatori-di-pediatria-dell-ospedale-sant-andrea-108111/">Il video dei nuovi ambulatori di Pediatria dell'ospedale Sant'Andrea</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/10/18/video/truppe-alpine-celebrati-i-149-anni-107888/"><img alt="messa alpini" title="messa alpini" src="https://lasesia.vercelli.it/resizer/110/64/true/23a616585cfd66c85561b2ee49c449e6.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/10/18/video/truppe-alpine-celebrati-i-149-anni-107888/">Truppe alpine, celebrati i 149 anni</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_2dc55f27-d62b-411c-8a55-ec7a4e9005f2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://lasesia.vercelli.it/clickhere.jsp?id=161&mode=adv&l=https%3A%2F%2Fseat.vautostar.it%2Fmodelli%2Fnuova-seat-ateca"  onclick="window.open(this.href); return false;"  ><img src='upload/1635503076973.gif' alt='' /><script>incrementAdvImpression(161);</script>
</a></div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="https://lasesia.vercelli.it/clickhere.jsp?id=110&mode=adv&l=http%3A%2F%2Fmundiriso.com%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1624984564660.gif' alt='' /><script>incrementAdvImpression(110);</script>
</a></div>
      
      
      
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><a rel="nofollow" href="https://lasesia.vercelli.it/clickhere.jsp?id=78&mode=adv&l=https%3A%2F%2Fwww.comedmaterialiedili.com%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1613727628190.gif' alt='' /><script>incrementAdvImpression(78);</script>
</a></div>
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_c2c97270-91e9-43c2-a31c-cfe2d68535e9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_c8e33ed0-b9dc-4981-b958-a2322d13c022">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_c8e33ed0-b9dc-4981-b958-a2322d13c022 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://lasesia.vercelli.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=108506" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_56510895-5053-4609-b73a-6379fe5436d5\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6665067d497e46eeb31be70e2bdfe360 = undefined;\n                            \n                            $('#box_56510895-5053-4609-b73a-6379fe5436d5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6665067d497e46eeb31be70e2bdfe360 != 'undefined') {\n                                    $('#box_56510895-5053-4609-b73a-6379fe5436d5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6665067d497e46eeb31be70e2bdfe360.code);\n                                    incrementAdvImpression(bannerbox_6665067d497e46eeb31be70e2bdfe360.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_56510895-5053-4609-b73a-6379fe5436d5').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('86535aa2-a2a2-4c06-8c35-98091a5d379a');
    $('#0e6eb5b0-e16a-4359-8af0-15a7b8c4fdcb').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#0e6eb5b0-e16a-4359-8af0-15a7b8c4fdcb .label_tab_1').bind('mouseover loadFirst',function(){
        $('#0e6eb5b0-e16a-4359-8af0-15a7b8c4fdcb .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.86535aa2-a2a2-4c06-8c35-98091a5d379a').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0e6eb5b0-e16a-4359-8af0-15a7b8c4fdcb p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('ade798cb-c09b-4ef2-92ba-090e65192acb');
    $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e').append('<p class="label_tab label_tab_1">News</p>');
    $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e .label_tab_1').bind('mouseover loadFirst',function(){
        $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ade798cb-c09b-4ef2-92ba-090e65192acb').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('ade798cb-c09b-4ef2-92ba-090e65192acb');
    $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e .label_tab_2').bind('mouseover loadFirst',function(){
        $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ade798cb-c09b-4ef2-92ba-090e65192acb').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('ade798cb-c09b-4ef2-92ba-090e65192acb');
    $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e').append('<p class="label_tab label_tab_3">Video</p>');
    $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e .label_tab_3').bind('mouseover loadFirst',function(){
        $('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ade798cb-c09b-4ef2-92ba-090e65192acb').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#9499b20c-c7ef-4b0c-ada7-a3df7d07384e p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_c8e33ed0-b9dc-4981-b958-a2322d13c022\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_c8e33ed0-b9dc-4981-b958-a2322d13c022 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c8e33ed0-b9dc-4981-b958-a2322d13c022').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
