
		
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Leggende, curiosit&agrave; inediti: le risposte nella mostra &ldquo;A onor del vero&rdquo;  - La Sesia</title>
	<meta name="description" content="Esposizione allestita all'Archivio di Stato" />
<meta name="Keywords" content="vercelli,la rete,archivio di stato di vercelli,mostra a onor del vero" />
<meta name="news_keywords" content="vercelli,la rete,archivio di stato di vercelli,mostra a onor del vero" />
<meta name="author" content="Maria Carla Grazioli" />
<meta name="sections" content="Cultura,Vercelli,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

	<base href="https://lasesia.vercelli.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Leggende, curiosit&agrave; inediti: le risposte nella mostra &ldquo;A onor del vero&rdquo; ">
	<meta property="og:description" content="Esposizione allestita all'Archivio di Stato"><meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--cartolina_storica_vercelli.jpg?1666970304239"><meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--cartolina_storica_vercelli.jpg?1666970304239">
		<meta property="og:image:alt" content="Leggende, curiosit&agrave; inediti: le risposte nella mostra &ldquo;A onor del vero&rdquo; "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://lasesia.vercelli.it/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/"><meta property="twitter:title" content="Leggende, curiosit&agrave; inediti: le risposte nella mostra &ldquo;A onor del vero&rdquo; ">
	<meta property="twitter:description" content="Esposizione allestita all'Archivio di Stato">
	<meta property="twitter:url" content="https://lasesia.vercelli.it/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/"><meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--cartolina_storica_vercelli.jpg?1666970304239"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--cartolina_storica_vercelli.jpg?1666970304239" /><meta name="url" content="https://lasesia.vercelli.it/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/" /><link rel="canonical" href="https://lasesia.vercelli.it/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/"/>
<meta property="articleID" content="114253"><meta property="datePublished" content="2022-10-28T15:21:14Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/","mainEntityOfPage":"https://lasesia.vercelli.it/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/","headline":"Leggende, curiosità inediti: le risposte nella mostra “A onor del vero” ","text":"In cosa consiste e dove potrebbe trovarsi il tesoro sepolto sotto uno dei piloni del ponte sulla Sesia, a inizio ‘900 ai tempi della sua costruzione? Esiste davvero il \"lago\" sotto l'abbazia di Sant’Andrea? E il dente del Gigante della Chiesa di San Cristoforo a Vercelli? Chi erano Rosa e Amalia Panvini? E le sorelle Caciagli? La sconfitta nella battaglia di Lissa è da imputare solo all’ammiraglio Carlo Pellion di Persano? Quale torpedo di tra, quella di Fiat e Mercedes, ha vinto una delle primissime sfide automobilistiche della storia, organizzata in città nel 1913? Curiosità, interrogativi a cui la mostra fotografica-documentale “A onor del vero” cercherà di rispondere, facendo luce su storie, luoghi, personaggi e fatti, vercellesi o comunque legati alla città. Alcuni tramandati in maniera errata o deformata, altri dimenticati. Alcuni sconosciuti ai più oppure inediti. L’esposizione è stata realizzata ancora una volta da La Rete, la Consulta per la promozione del territorio, con la collaborazione dell’associazione speleo-archeologica Teses e dell’Archivio di Stato che la ospiterà nella sua sede di via Manzoni.   L'inaugurazione è in programma sabato 29 ottobre dalle 15 alle 19 con visita guidata a cura dei volontari della Rete e dell’associazione Teses. In seguito si potrà accedere all’allestimento dal 31 ottobre all’11 novembre dalle 10 alle 13 e dalle 14 alle 16 (per entrare è necessario suonare il campanello dell’Archivio di Stato). Chiusa invece il 30 ottobre, il 1°, il 5 e il 6 novembre. L’ingresso è gratuito, sarà però possibile devolvere un’offerta libera per sostenere le attività de La Rete.","keywords":"vercelli,la rete,archivio di stato di vercelli,mostra a onor del vero","articleSection":"Cultura","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--.jpg?1666970304239","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--.jpg?1666970304239","@type":"ImageObject"},"author":{"@type":"Person","name":"Maria Carla Grazioli"},"dateCreated":"2022-10-28T15:21:3Z","dateModified":"2022-10-28T15:21:3Z","datePublished":"2022-10-28T15:21:14Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 2;
		virtualcmsPageInfo.channelName = 'La Sesia';
		virtualcmsPageInfo.sectionId = 77;
		virtualcmsPageInfo.sectionName = 'Cultura';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 114253;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Leggende, curiosit\u00E0 inediti: le risposte nella mostra \u201CA onor del vero\u201D ';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-28 17:21';
				virtualcmsPageInfo.article.author = 'Maria Carla Grazioli';
				virtualcmsPageInfo.article.createdBy = 'Maria Carla Grazioli ';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/';
	</script>

	<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1646172334731"></script>
	<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1646172334843"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp?v=3"></script>
	<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
	<meta name="google-signin-client_id" content="ca-pub-1017041226479868" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=114253&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=114253&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1646172344383" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1646172344447" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1646172344463" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1646172344399" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_cultura_e_spettacoli ">

    

    

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_ccff0ae5-7ec4-4b26-91bc-5cb3435d6437">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b = undefined;
                            
                            $('#box_ccff0ae5-7ec4-4b26-91bc-5cb3435d6437 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b != 'undefined') {
                                    $('#box_ccff0ae5-7ec4-4b26-91bc-5cb3435d6437 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b.code);
                                    incrementAdvImpression(bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
          </div>
        




        



<div class="cont_dynamic_button vc_social_button rss null" >
              
              <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
          </div>
    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_cbfa0aa9-901d-4de1-95b0-6f8bac59585c">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_cbfa0aa9-901d-4de1-95b0-6f8bac59585c').append('<p class="logout">Logout</p>');
          $('#logout_cbfa0aa9-901d-4de1-95b0-6f8bac59585c p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_cbfa0aa9-901d-4de1-95b0-6f8bac59585c').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="6a7b5e7a-cab8-4e3c-8e23-b7bdf2d80e27"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"114253","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#6a7b5e7a-cab8-4e3c-8e23-b7bdf2d80e27').html(data);
            $('#6a7b5e7a-cab8-4e3c-8e23-b7bdf2d80e27 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cercade32fc31-d46b-4380-b2f8-44db7ad196f2" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercade32fc31-d46b-4380-b2f8-44db7ad196f2 input[name="q"]').example('');
      
      $('#cercade32fc31-d46b-4380-b2f8-44db7ad196f2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercade32fc31-d46b-4380-b2f8-44db7ad196f2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                


		<div class="logo vc_logo null">
			<a href="https://lasesia.vercelli.it/">
				<img width="380"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
			</a>
		</div>
            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
    
    
        
                    <div class="menu vc_main_menu" id="box_6a0287ba-2b52-4df0-8106-11787005386c">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura attivo selezionato sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6a0287ba2b524df0810611787005386c = undefined;
                            
                            $('#box_6a0287ba-2b52-4df0-8106-11787005386c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6a0287ba2b524df0810611787005386c != 'undefined') {
                                    $('#box_6a0287ba-2b52-4df0-8106-11787005386c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6a0287ba2b524df0810611787005386c.code);
                                    incrementAdvImpression(bannerbox_6a0287ba2b524df0810611787005386c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_77 cultura">
                                <a href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli">Cultura</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            <div class="vc_cont_article_header">
    
			<div id="article_114253_elements_a7133d3f-d2a9-4ebc-be28-71cf6a596105" class="vc_article_header vc_theme_article vc_article">
							<p class="occhiello_articolo">Vercelli - La Rete</p>
			</div>
    
			<div id="article_114253_elements_e077fb55-2e4f-4915-a9cf-11b69f843168" class="vc_article_header vc_theme_article vc_article">
								<h1 class="titolo_articolo titolo">Leggende, curiosit&agrave; inediti: le risposte nella mostra &ldquo;A onor del vero&rdquo; </h1>
							<h2 class="sottotitolo_articolo sottotitolo">Esposizione allestita all'Archivio di Stato</h2>
			</div>
    
			<div id="article_114253_elements_f47d4997-2011-437b-b2b3-b21f520b63c4" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
			</div>
    
			<div id="article_114253_elements_bb752dfa-0f6f-47bf-94f1-7afc288219e6" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Maria Carla Grazioli</p>
			</div>
    
			<div id="article_114253_elements_8feeb4ca-8742-4fdc-96c4-18f69bc48a51" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
						<p class="data_articolo data">28 Ottobre 2022 17:21</p>
			</div>
    
			<div id="article_114253_elements_c3d577a9-7b69-4281-b577-4d59afba0050" class="vc_article_header_multimedia">
						<div class="multimedia articolo" id="multimedia_0adab4f4-0154-4bb3-815c-7bda5b49f237">
								<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--cartolina_storica_vercelli.jpg?1666970304239" />
									<div class="foto_articolo">
											<img title="Cartolina storica Vercelli" src="resizer/670/-1/true/2022_10_28/ponte_sulla_sesia-1666970304184.jpg--cartolina_storica_vercelli.jpg?1666970304239" alt="Cartolina storica Vercelli"  width="670"    />
									</div>
						</div>
			</div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/cultura\/2022\/10\/28\/news\/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253\/',
        title: 'Leggende, curiosit\u00E0 inediti: le risposte nella mostra \u201CA onor del vero\u201D ',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_10_28\/ponte_sulla_sesia-1666970304184.jpg--.jpg?1666970304239',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="6686a5be-5d88-44d2-901d-eec90e040449" class="share">
<script>
  var sDiv1 = document.getElementById('6686a5be-5d88-44d2-901d-eec90e040449');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/cultura\/2022\/10\/28\/news\/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253\/');      
      sDiv2.setAttribute('addthis:title', 'Leggende, curiosit\u00E0 inediti: le risposte nella mostra \u201CA onor del vero\u201D ');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_10_28\/ponte_sulla_sesia-1666970304184.jpg--.jpg?1666970304239');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 114253 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            
			<div id="article_114253_elements_3599e2ba-ab3a-4d10-bf80-ebe32ef325d5" class="">
						<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
			</div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            

<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
			<div id="article_114253_elements_845ab2d3-cc0e-483b-a4f2-f8cf660e9773" class="vc_article vc_article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p style="text-align: justify;">In cosa consiste e dove potrebbe trovarsi il tesoro sepolto sotto uno dei piloni del ponte sulla Sesia, a inizio ‘900 ai tempi della sua costruzione? Esiste davvero il &quot;lago&quot; sotto l'abbazia di Sant’Andrea?&nbsp;E il dente del Gigante della Chiesa di San Cristoforo a Vercelli?&nbsp;Chi erano Rosa e Amalia Panvini? E le sorelle Caciagli? La sconfitta nella battaglia di Lissa &egrave; da imputare solo all’ammiraglio Carlo Pellion di Persano? Quale&nbsp;torpedo di tra, quella di Fiat e Mercedes, ha vinto una delle primissime sfide automobilistiche della storia, organizzata in citt&agrave; nel 1913?</p> 
<p style="text-align: justify;">Curiosit&agrave;, interrogativi a cui la mostra fotografica-documentale “A onor del vero” cercher&agrave; di rispondere, facendo luce su storie, luoghi, personaggi e fatti, vercellesi o comunque legati alla citt&agrave;. Alcuni tramandati in maniera errata o deformata, altri dimenticati. Alcuni sconosciuti ai pi&ugrave; oppure inediti.</p> 
<p style="text-align: justify;">L’esposizione &egrave; stata realizzata ancora una volta da La Rete, la Consulta per la promozione del territorio, con la collaborazione dell’associazione speleo-archeologica Teses e dell’Archivio di Stato che la ospiter&agrave; nella sua sede di via Manzoni. &nbsp;</p> 
<p style="text-align: justify;">L'inaugurazione &egrave; in programma sabato 29 ottobre dalle 15 alle 19 con visita guidata&nbsp;a cura dei volontari della Rete e dell’associazione Teses. In seguito si potr&agrave; accedere all’allestimento&nbsp;dal 31 ottobre all’11 novembre dalle 10 alle 13 e dalle 14 alle 16 (per entrare &egrave; necessario suonare il campanello dell’Archivio di Stato). Chiusa invece il 30 ottobre, il 1&deg;, il 5 e il 6 novembre. L’ingresso &egrave; gratuito, sar&agrave; per&ograve; possibile devolvere un’offerta libera per sostenere le attivit&agrave; de La Rete.</p></div>
			</div>
    
			<div id="article_114253_elements_4790b654-4bd3-47c8-84e8-8ea009e00b53" class="vc_theme_article vc_article vc_article_body">
			</div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=vercelli">vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=la rete">la rete</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=archivio di stato di vercelli">archivio di stato di vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=mostra a onor del vero">mostra a onor del vero</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/cultura/2022/10/28/news/leggende-curiosita-inediti-le-risposte-nella-mostra-a-onor-del-vero-114253/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_114253" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="114253" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_0103fabd-8a64-4ad5-b097-58b585ccba8e">
						<p class="occhiello_titolo">
								<a href="https://lasesia.vercelli.it/sezioni/63/video" >Video
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 video provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/" >
																		<img alt="Maltempo sul Vercellese" title="Maltempo sul Vercellese" src="https://lasesia.vercelli.it/resizer/297/174/true/3c0b400a1f0266aabff6bf10e21c6a01.jpg--.jpg" width="297" height="174"/>
																	</a>
																</div>
																<span class="occhiello"  >Allerta meteo</span>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/06/24/video/il-maltempo-a-caresanablot-e-a-stroppiana-il-video-112519/">Il maltempo a Caresanablot e a Stroppiana: il video</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0103fabd-8a64-4ad5-b097-58b585ccba8e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    
        <script>
					$(document).ready(function(){
						$('#box_071a5b71-091b-4a9e-ae68-866ed5df8fad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="273b9dbf-36b6-44fb-b244-c70a7acccfc3"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="6dcc1901-9502-4a05-a4f6-97986d79231e"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_96e9e0ec-8daa-4e4b-81bf-bb629979731e">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/10/16/news/bonus-150-e-200-euro-dall-autodichiarazione-alle-date-di-pagamento-114049/" >
																		<img alt="Bonus 150 euro" title="Bonus 150 euro" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_10_15/bonus-150-euro-bonus-200-euro-1665844507050.jpg--.jpg?1665844511913" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/10/16/news/bonus-150-e-200-euro-dall-autodichiarazione-alle-date-di-pagamento-114049/">Bonus 150 e 200 euro: dall'autodichiarazione alle date di pagamento</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/10/02/news/bonus-150-euro-a-chi-spetta-e-come-richiederlo-113819/" >
																		<img alt="Denaro soldi bonus" title="Denaro soldi bonus" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_10_01/bonus-150-euro-1664630762557.jpg--.jpg?1664630771162" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/10/02/news/bonus-150-euro-a-chi-spetta-e-come-richiederlo-113819/">Bonus 150 euro: a chi spetta e come richiederlo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/10/09/news/foliage-in-piemonte-2022-dove-e-quando-ammirare-i-paesaggi-dautunno-113929/" >
																		<img alt="Foliage" title="Foliage" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_10_08/foliage-piemonte-2022-1665237512750.jpg--.jpg?1665237514891" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/10/09/news/foliage-in-piemonte-2022-dove-e-quando-ammirare-i-paesaggi-dautunno-113929/">Foliage in Piemonte 2022: dove e quando ammirare i paesaggi d’autunno</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/provincia/2022/10/05/news/strade-chiuse-per-il-passaggio-della-gara-ciclistica-gran-piemonte-113871/" >
																		<img alt="Mappa corsa Gran Piemonte" title="Mappa corsa Gran Piemonte" src="https://lasesia.vercelli.it/resizer/110/64/true/Mappa_tragitto_corsa_Gran_Piemonte-1664953020999_1664953045.jpg--.jpg?1664953045606" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2022/10/05/news/strade-chiuse-per-il-passaggio-della-gara-ciclistica-gran-piemonte-113871/">Strade chiuse per il passaggio della gara ciclistica “Gran Piemonte”</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/10/04/news/vercelli-piange-paola-giordano-113870/" >
																		<img alt="Paola Giordano" title="Paola Giordano" src="https://lasesia.vercelli.it/resizer/110/64/true/paola_giordano-1664907126974_1664907156.jpg--.jpg?1664907156678" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/10/04/news/vercelli-piange-paola-giordano-113870/">Vercelli piange Paola Giordano</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_96e9e0ec-8daa-4e4b-81bf-bb629979731e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_883ca6c1-3e34-4317-8eda-ee1110e0feda">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/10/25/gallery/vercelli-sindacati-in-piazza-per-la-sicurezza-sul-lavoro-114185/" >
																		<img alt="Vercelli: sindacati in piazza per la sicurezza sul lavoro" title="Vercelli: sindacati in piazza per la sicurezza sul lavoro" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_10_25/Cgil_%281%29-1666689648258.jpg--.jpg?1666689738138" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/10/25/gallery/vercelli-sindacati-in-piazza-per-la-sicurezza-sul-lavoro-114185/">Vercelli: sindacati in piazza per la sicurezza sul lavoro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/10/18/gallery/sgambatoio-per-cani-del-canada-serve-una-efficace-manutenzione-114087/" >
																		<img alt=" &quot;Sgambatoio per cani del Canad&agrave;, serve una efficace manutenzione&quot;" title=" &quot;Sgambatoio per cani del Canad&agrave;, serve una efficace manutenzione&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_10_18/a-1666086181415.jpg--.jpg?1666086281989" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/10/18/gallery/sgambatoio-per-cani-del-canada-serve-una-efficace-manutenzione-114087/">&quot;Sgambatoio per cani del Canad&agrave;, serve una efficace manutenzione&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/10/15/gallery/protezione-civile-inaugurata-la-sala-operativa-e-la-sala-radio-114046/" >
																		<img alt="Protezione civile Vercelli" title="Protezione civile Vercelli" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_10_15/2_autorita_con_assessore_Gabusi_%28foto_Morera%29__x_WEB-1665839515077.jpg--.jpg?1665839515801" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/10/15/gallery/protezione-civile-inaugurata-la-sala-operativa-e-la-sala-radio-114046/">Protezione civile: inaugurata la sala operativa e la sala radio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/10/12/gallery/vercelli-ospitalita-alterita-e-convivialita-le-vie-per-lincontro-e-l-amicizia-113980/" >
																		<img alt="Vercelli: &ldquo;Ospitalit&agrave;, alterit&agrave; e convivialit&agrave;: le vie per l&rsquo;incontro  e l'amicizia&rdquo;" title="Vercelli: &ldquo;Ospitalit&agrave;, alterit&agrave; e convivialit&agrave;: le vie per l&rsquo;incontro  e l'amicizia&rdquo;" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_10_12/WhatsApp_Image_2022-10-12_at_09.49.26-1665564031733.jpeg--.jpeg?1665564107116" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/10/12/gallery/vercelli-ospitalita-alterita-e-convivialita-le-vie-per-lincontro-e-l-amicizia-113980/">Vercelli: “Ospitalit&agrave;, alterit&agrave; e convivialit&agrave;: le vie per l’incontro e l'amicizia”</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 gallery cultura La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/cultura/2022/09/28/gallery/la-rappresentazione-della-passione-al-sacro-monte-di-varallo-113758/" >
																		<img alt="Venerd&igrave; Santo" title="Venerd&igrave; Santo" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_09_28/1-1664365685393.JPG--.JPG?1664365687472" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/cultura/2022/09/28/gallery/la-rappresentazione-della-passione-al-sacro-monte-di-varallo-113758/">La rappresentazione della Passione al Sacro Monte di Varallo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_883ca6c1-3e34-4317-8eda-ee1110e0feda.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
    
        <script>
					$(document).ready(function(){
						$('#box_e1d99f26-3747-4989-8012-435873d8ad41.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><img width="300" id="img_f7ff5f8" src="upload/1646823469236.jpg" alt="1646823469236.jpg" /><script>incrementAdvImpression(210);</script>
</div>
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      


        <script>
					$(document).ready(function(){
						$('#box_0803bf9f-7ede-4699-b7ce-3759361e2e54.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <div id='placeholder_related_9126077' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 9126077</label>
        </div>
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_1e9c3350-293d-4344-b66d-ff2c7287a22c">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_1e9c3350-293d-4344-b66d-ff2c7287a22c ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    


		<div class="logo vc_footer_bar_logo">
			<a href="https://lasesia.vercelli.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
			</a>
		</div>
    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1646172335839"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1646172337919" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1646172353887" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=114253" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_ccff0ae5-7ec4-4b26-91bc-5cb3435d6437\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b = undefined;\n                            \n                            $('#box_ccff0ae5-7ec4-4b26-91bc-5cb3435d6437 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b != 'undefined') {\n                                    $('#box_ccff0ae5-7ec4-4b26-91bc-5cb3435d6437 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b.code);\n                                    incrementAdvImpression(bannerbox_41cf6a89f3964832b16e7c3d60e5ba7b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ccff0ae5-7ec4-4b26-91bc-5cb3435d6437').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('cf74fd8a-e9fc-4a7a-b272-4f2dd3f0ccd8');
    $('#273b9dbf-36b6-44fb-b244-c70a7acccfc3').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#273b9dbf-36b6-44fb-b244-c70a7acccfc3 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#273b9dbf-36b6-44fb-b244-c70a7acccfc3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cf74fd8a-e9fc-4a7a-b272-4f2dd3f0ccd8').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#273b9dbf-36b6-44fb-b244-c70a7acccfc3 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('f0290632-e296-4443-bcf9-e099cfa08da6');
    $('#6dcc1901-9502-4a05-a4f6-97986d79231e').append('<p class="label_tab label_tab_1">News</p>');
    $('#6dcc1901-9502-4a05-a4f6-97986d79231e .label_tab_1').bind('mouseover loadFirst',function(){
        $('#6dcc1901-9502-4a05-a4f6-97986d79231e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f0290632-e296-4443-bcf9-e099cfa08da6').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('f0290632-e296-4443-bcf9-e099cfa08da6');
    $('#6dcc1901-9502-4a05-a4f6-97986d79231e').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#6dcc1901-9502-4a05-a4f6-97986d79231e .label_tab_2').bind('mouseover loadFirst',function(){
        $('#6dcc1901-9502-4a05-a4f6-97986d79231e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f0290632-e296-4443-bcf9-e099cfa08da6').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('f0290632-e296-4443-bcf9-e099cfa08da6');
    $('#6dcc1901-9502-4a05-a4f6-97986d79231e').append('<p class="label_tab label_tab_3">Video</p>');
    $('#6dcc1901-9502-4a05-a4f6-97986d79231e .label_tab_3').bind('mouseover loadFirst',function(){
        $('#6dcc1901-9502-4a05-a4f6-97986d79231e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f0290632-e296-4443-bcf9-e099cfa08da6').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6dcc1901-9502-4a05-a4f6-97986d79231e p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_1e9c3350-293d-4344-b66d-ff2c7287a22c\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_1e9c3350-293d-4344-b66d-ff2c7287a22c ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_1e9c3350-293d-4344-b66d-ff2c7287a22c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 