
		
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Al Circolo Ricreativo le opere dell'artista savonese Dana Santamaria - Foto 1 di 4 - La Sesia</title>
	<meta name="description" content="La mostra realizzata dal Rotary Club Vercelli visitabile fino al 30 maggio" />
<meta name="Keywords" content="circolo ricreativo,rotary club vercelli,dana santamaria,mostra" />
<meta name="news_keywords" content="circolo ricreativo,rotary club vercelli,dana santamaria,mostra" />
<meta name="author" content="Maria Carla Grazioli" />
<meta name="sections" content="Cultura" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1608290018307" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018307" type="image/x-icon" />

	<base href="https://lasesia.vercelli.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Al Circolo Ricreativo le opere dell'artista savonese Dana Santamaria">
	<meta property="og:description" content="La mostra realizzata dal Rotary Club Vercelli visitabile fino al 30 maggio"><meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_05_26/dana_santamaria_1-1653558788213.jpg--lilium_di_dana_santamaria.jpg?1653558788246"><meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_05_26/dana_santamaria_1-1653558788213.jpg--lilium_di_dana_santamaria.jpg?1653558788246">
		<meta property="og:image:alt" content="Al Circolo Ricreativo le opere dell'artista savonese Dana Santamaria"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/"><meta property="twitter:title" content="Al Circolo Ricreativo le opere dell'artista savonese Dana Santamaria">
	<meta property="twitter:description" content="La mostra realizzata dal Rotary Club Vercelli visitabile fino al 30 maggio">
	<meta property="twitter:url" content="https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/"><meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2022_05_26/dana_santamaria_1-1653558788213.jpg--lilium_di_dana_santamaria.jpg?1653558788246"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2022_05_26/dana_santamaria_1-1653558788213.jpg--lilium_di_dana_santamaria.jpg?1653558788246" /><meta name="url" content="https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/" /><link rel="canonical" href="https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/"/>
<link rel="next" href="https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/2" /><meta property="articleID" content="111940"><meta property="datePublished" content="2022-05-26T09:57:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/","mainEntityOfPage":"https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/","headline":"Al Circolo Ricreativo le opere dell'artista savonese Dana Santamaria","text":"“Dana-Opere” è il titolo della mostra allestita al Circolo Ricreativo di via Galileo Ferraris a Vercelli. L’esposizione, realizzata dal Rotary Club Vercelli guidato da Luca Aguggia su proposta del socio Luigi Omodei Zorini, già presidente del club, conta una decina di opere dell’artista savonese Dana Santamaria, caratterizzate da una pittura surreale, a tratti espressionista. Tra queste, ad esempio, vi è “Lilium”, un acrilico in cui il soggetto è trattato appunto con il consueto filtro espressionista.   Ha esordito alla galleria Brandale, a Savona, dove ha realizzato due personali nel 1995 e nel 1996. Laureata in Economia, l’artista ha fatto esperienza in bottega, nello studio dello scultore Lorenzini. In una 30 anni di attività artistica, Santamaria, nata a Zurigo nel 1974, conta numerose mostre sia nella sua città, Savona, che in altri centri liguri come Celle, Albisola e Genova, dove ha partecipato alla prestigiosa Biennale. La mostra sarà visitabile fino al 30 maggio, dalle 15,30 alla 19 circa.","keywords":"circolo ricreativo,rotary club vercelli,dana santamaria,mostra","articleSection":"Cultura","publisher":{"@type":"Organization","name":"La Sesia","logo":{"@type":"ImageObject","url":"https://lasesia.vercelli.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_05_26/dana_santamaria_1-1653558788213.jpg--.jpg?1653558788246","url":"https://lasesia.vercelli.it/resizer/-1/-1/true/2022_05_26/dana_santamaria_1-1653558788213.jpg--.jpg?1653558788246","@type":"ImageObject"},"author":{"@type":"Person","name":"Maria Carla Grazioli","url":"https://lasesia.vercelli.it/autore/maria-carla-grazioli-123130/"},"dateCreated":"2022-05-26T09:57:4Z","dateModified":"2022-05-26T10:30:8Z","datePublished":"2022-05-26T09:57:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_05_26/dana_santamaria_4-1653558838238.jpg--.jpg?1653558838314"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_05_26/dana_santamaria_2-1653558843834.jpg--.jpg?1653558843870"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_05_26/dana_santamaria_5-1653558847845.jpg--.jpg?1653558847878"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_05_26/dana_santamaria_6-1653558855146.jpg--.jpg?1653558855686"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114933"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114953"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114957"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 2;
		virtualcmsPageInfo.channelName = 'La Sesia';
		virtualcmsPageInfo.sectionId = 77;
		virtualcmsPageInfo.sectionName = 'Cultura';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 111940;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Al Circolo Ricreativo le opere dell\'artista savonese Dana Santamaria';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-05-26 11:57';
				virtualcmsPageInfo.article.author = 'Maria Carla Grazioli';
				virtualcmsPageInfo.article.createdBy = 'Maria Carla Grazioli ';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/';
	</script>

	<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1646172334731"></script>
	<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1646172334843"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp?v=3"></script>
	<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3683212101447513"
     crossorigin="anonymous"></script>
	<meta name="google-signin-client_id" content="ca-pub-1017041226479868" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=111940&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=111940&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1646172344383" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1646172344447" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1646172344463" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1646172344399" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798324" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664270" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208341" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_cultura_e_spettacoli ">

    

    

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1634739838522" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_9c12e9c7-f3ed-417f-bf57-3a02059d1e6e">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_80b3c5cb67d44613b78cb0400643af29 = undefined;
                            
                            $('#box_9c12e9c7-f3ed-417f-bf57-3a02059d1e6e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_80b3c5cb67d44613b78cb0400643af29 != 'undefined') {
                                    $('#box_9c12e9c7-f3ed-417f-bf57-3a02059d1e6e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_80b3c5cb67d44613b78cb0400643af29.code);
                                    incrementAdvImpression(bannerbox_80b3c5cb67d44613b78cb0400643af29.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
          </div><!-- CACHED -->

        



<!-- CACHED -->

        



<div class="cont_dynamic_button vc_social_button rss null" >
              
              <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
          </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_ca193dd1-4abe-4f17-9b83-3351590357c9">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_ca193dd1-4abe-4f17-9b83-3351590357c9').append('<p class="logout">Logout</p>');
          $('#logout_ca193dd1-4abe-4f17-9b83-3351590357c9 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_ca193dd1-4abe-4f17-9b83-3351590357c9').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="8c27cf78-34c7-402d-9100-83bf6e7e32b7"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"111940","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8c27cf78-34c7-402d-9100-83bf6e7e32b7').html(data);
            $('#8c27cf78-34c7-402d-9100-83bf6e7e32b7 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cercad2a90a8e-b827-4882-8393-a7e7f2682e1d" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad2a90a8e-b827-4882-8393-a7e7f2682e1d input[name="q"]').example('');
      
      $('#cercad2a90a8e-b827-4882-8393-a7e7f2682e1d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad2a90a8e-b827-4882-8393-a7e7f2682e1d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                


		<div class="logo vc_logo null">
			<a href="https://lasesia.vercelli.it/">
				<img width="380"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695454" />
			</a>
		</div>
            </div>
            <div class="col-xs-3 hidden-print">
                
        
        
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_43fba4ef-2e0c-4d34-b3ba-78253c3759cc">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura attivo selezionato sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6a327f655dee4f359aa71f64e68bf975 = undefined;
                            
                            $('#box_43fba4ef-2e0c-4d34-b3ba-78253c3759cc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6a327f655dee4f359aa71f64e68bf975 != 'undefined') {
                                    $('#box_43fba4ef-2e0c-4d34-b3ba-78253c3759cc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6a327f655dee4f359aa71f64e68bf975.code);
                                    incrementAdvImpression(bannerbox_6a327f655dee4f359aa71f64e68bf975.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_77 cultura">
                                <a href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli">Cultura</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    
			<div id="article_111940_elements_14badd1d-3725-4028-a48e-1cd136bd17b2" class="vc_article_header vc_theme_article vc_article">
							<p class="occhiello_articolo">Pittura surreale a tratti espressionista</p>
			</div>
    
			<div id="article_111940_elements_fbafc41f-4dcf-48b1-aafe-363887e4766e" class="vc_article_header vc_theme_article vc_article">
								<h1 class="titolo_articolo titolo">Al Circolo Ricreativo le opere dell'artista savonese Dana Santamaria</h1>
							<h2 class="sottotitolo_articolo sottotitolo">La mostra realizzata dal Rotary Club Vercelli visitabile fino al 30 maggio</h2>
			</div>
    
			<div id="article_111940_elements_ea44691c-32d5-448a-9ac2-07e1cd4d7347" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
			</div>
    
			<div id="article_111940_elements_0750753c-5358-4aa8-96e3-ef45c3b1c2fb" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
			</div>
    
			<div id="article_111940_elements_4d9fc361-ea3f-40b5-bdc5-5f41e8c6a43f" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
						<p class="data_articolo data">26 Maggio 2022 11:57</p>
			</div>
    
			<div id="article_111940_elements_776baa0c-47f9-4d94-9c67-55bce88ad49a" class="vc_article_header_multimedia">
						<div class="multimedia gallery" id="multimedia_da35c490-78aa-4f2f-ac44-682515dd40fb">
								<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2022_05_26/dana_santamaria_1-1653558788213.jpg--lilium_di_dana_santamaria.jpg?1653558788246" />
									<!-- hidden gallery image -->
											
											
										<script>
											gallery_params = {"url":"https://lasesia.vercelli.it/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/"};
										</script>
										
<ul class="galleria_espanso" id="galleria_espanso_multimedia_da35c490-78aa-4f2f-ac44-682515dd40fb" style="display: none">
<li>
      <img alt="" title="" src="resizer/670/-1/false/2022_05_26/dana_santamaria_4-1653558838238.jpg--.jpg?1653558838314" />
      
    </li><li>
      <img alt="" title="" src="resizer/670/-1/false/2022_05_26/dana_santamaria_2-1653558843834.jpg--.jpg?1653558843870" />
      
    </li><li>
      <img alt="" title="" src="resizer/670/-1/false/2022_05_26/dana_santamaria_5-1653558847845.jpg--.jpg?1653558847878" />
      
    </li><li>
      <img alt="" title="" src="resizer/670/-1/false/2022_05_26/dana_santamaria_6-1653558855146.jpg--.jpg?1653558855686" />
      
    </li>
</ul>
<script >
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_da35c490-78aa-4f2f-ac44-682515dd40fb').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 
              }
              
          });
        });
</script>

						</div>
			</div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/cultura\/2022\/05\/26\/gallery\/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940\/',
        title: 'Al Circolo Ricreativo le opere dell\'artista savonese Dana Santamaria',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_05_26\/dana_santamaria_1-1653558788213.jpg--.jpg?1653558788246',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="842ba375-7b48-453c-9010-80982d7ed37b" class="share">
<script>
  var sDiv1 = document.getElementById('842ba375-7b48-453c-9010-80982d7ed37b');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/cultura\/2022\/05\/26\/gallery\/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940\/');      
      sDiv2.setAttribute('addthis:title', 'Al Circolo Ricreativo le opere dell\'artista savonese Dana Santamaria');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2022_05_26\/dana_santamaria_1-1653558788213.jpg--.jpg?1653558788246');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 111940 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            
			<div id="article_111940_elements_fdf6d771-6341-4b9c-a7ce-ba395ca7ac15" class="">
						<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
			</div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            

<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
			<div id="article_111940_elements_14410848-ecee-477b-9d73-f4acb47ebeb3" class="vc_article vc_article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p style="text-align: justify;">“<strong>Dana-Opere</strong>” &egrave; il titolo della <strong>mostra</strong> allestita al <strong>Circolo Ricreativo</strong> di via Galileo Ferraris a Vercelli. L’esposizione, <strong>realizzata</strong> dal <strong>Rotary Club Vercelli</strong> guidato da Luca Aguggia su proposta del socio Luigi Omodei Zorini, gi&agrave; presidente del club, conta una decina di <strong>opere dell’artista savonese Dana Santamaria</strong>, caratterizzate da una pittura surreale, a tratti espressionista. Tra queste, ad esempio, vi &egrave; “Lilium”, un acrilico in cui il soggetto &egrave; trattato appunto con il consueto filtro espressionista. &nbsp;</p> 
<p><img src="https://lasesia.vercelli.it/upload/2022_05_26/dana_santamaria_7-1653558875091.jpg" alt="" width="163" height="204" /></p> 
<p style="text-align: justify;">Ha esordito alla galleria Brandale, a Savona, dove ha realizzato due personali nel 1995 e nel 1996. Laureata in Economia, l’artista ha fatto esperienza in bottega, nello studio dello scultore Lorenzini. In una 30 anni di attivit&agrave; artistica, Santamaria, nata a Zurigo nel 1974, conta numerose mostre sia nella sua citt&agrave;, Savona, che in altri centri liguri come Celle, Albisola e Genova, dove ha partecipato alla prestigiosa Biennale.</p> 
<p style="text-align: justify;">La mostra sar&agrave; visitabile fino al 30 maggio, dalle 15,30 alla 19 circa.</p></div>
			</div>
    
			<div id="article_111940_elements_9ec4ef65-64fa-4e3c-ab64-3c5e8256c1ca" class="vc_theme_article vc_article vc_article_body">
			</div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=circolo ricreativo">circolo ricreativo</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=rotary club vercelli">rotary club vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=dana santamaria">dana santamaria</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=mostra">mostra</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/cultura/2022/05/26/gallery/al-circolo-ricreativo-le-opere-dell-artista-savonese-dana-santamaria-111940/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_111940" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="111940" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><img width="300" id="img_f7ff5f8" src="upload/1646823469236.jpg" alt="1646823469236.jpg" /><script>incrementAdvImpression(210);</script>
</div>
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_171d51f3-82d2-4019-a47d-a71999692ef0">
						<p class="occhiello_titolo">
								<a href="https://lasesia.vercelli.it/sezioni/63/video" >Video
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos1 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/" >
																		<img alt="69&deg; raduno nazionale bersaglieri" title="69&deg; raduno nazionale bersaglieri" src="https://lasesia.vercelli.it/resizer/297/174/true/ceb744dcbd2dcee60582ba56a012edce.jpg--.jpg" width="297" height="174"/>
																	</a>
																</div>
																<span class="occhiello"  >Cuneo</span>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/">Il video del 69&deg; raduno nazionale dei bersaglieri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_171d51f3-82d2-4019-a47d-a71999692ef0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    
        <script>
					$(document).ready(function(){
						$('#box_0c271292-df06-49ec-93ba-0f77d50ab3ac.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="d383fe6d-e797-46ad-85d2-14f67fe8cea1"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="7b6b4841-64a1-4e47-bbb8-85e08fbc02e4"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_8f9e55b2-50a0-4da9-8b42-a1232242cdef">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/13/news/riapre-il-bar-d-italia-l-inaugurazione-venerdi-20-maggio-111691/" >
																		<img alt="Riapre il Bar D'Italia: l'inaugurazione venerd&igrave; 20 maggio" title="Riapre il Bar D'Italia: l'inaugurazione venerd&igrave; 20 maggio" src="https://lasesia.vercelli.it/resizer/110/64/true/IMG_20220505_111950-1652425481997.jpg--.jpg?1652425507410" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/13/news/riapre-il-bar-d-italia-l-inaugurazione-venerdi-20-maggio-111691/">Riapre il Bar D'Italia: l'inaugurazione venerd&igrave; 20 maggio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 articolo provincia La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/18/news/meteo-allerta-gialla-per-temporali-sul-vercellese-111798/" >
																		<img alt="Temporale" title="Temporale" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_18/storm-gad286d365_1920-1652881912588.jpg--.jpg?1652881912751" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/18/news/meteo-allerta-gialla-per-temporali-sul-vercellese-111798/">Meteo: allerta gialla per temporali sul Vercellese</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/13/news/vercelli-scritte-farneticanti-sui-muri-delle-case-111703/" >
																		<img alt="Via della Motta" title="Via della Motta" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_13/WhatsApp_Image_2022-05-12_at_17.45.44_%282%29-1652434974340.jpeg--.jpeg?1652434974610" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/13/news/vercelli-scritte-farneticanti-sui-muri-delle-case-111703/">Vercelli: &quot;Scritte farneticanti sui muri delle case&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 articolo cronaca La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/22/news/e-bruno-capato-luomo-morto-nellincidente-di-santhia-111870/" >
																		<img alt="&Egrave; Bruno Capato l&rsquo;uomo morto nell&rsquo;incidente di Santhi&agrave;" title="&Egrave; Bruno Capato l&rsquo;uomo morto nell&rsquo;incidente di Santhi&agrave;" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_22/886D4DAB-79C4-4FD1-B18F-083AFE2F4769-1653225088330.jpeg--.jpeg?1653295366796" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/22/news/e-bruno-capato-luomo-morto-nellincidente-di-santhia-111870/">&Egrave; Bruno Capato l’uomo morto nell’incidente di Santhi&agrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 articolo vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/06/news/insulti-cibo-marcio-sporcizia-e-topi-non-ne-possiamo-piu-111572/" >
																		<img alt="Case Atc" title="Case Atc" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_05/Case_Atc_corso_Salamano_48_3_87350-1651770749096.jpeg--.jpeg?1651770783041" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/06/news/insulti-cibo-marcio-sporcizia-e-topi-non-ne-possiamo-piu-111572/">&quot;Insulti, cibo marcio, sporcizia e topi: non ne possiamo pi&ugrave;&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8f9e55b2-50a0-4da9-8b42-a1232242cdef.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_0ec7053e-e5c3-4334-ae84-eb98c055c182">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/21/gallery/le-foto-della-sfilata-del-carnevale-di-vercelli-2022-111866/" >
																		<img alt="Le foto della sfilata del Carnevale di Vercelli 2022" title="Le foto della sfilata del Carnevale di Vercelli 2022" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_21/IMG_20220521_204108-1653163146080.jpg--.jpg?1653163148201" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/21/gallery/le-foto-della-sfilata-del-carnevale-di-vercelli-2022-111866/">Le foto del Carnevale di Vercelli 2022</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 gallery fotogallery La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/08/gallery/asigliano-il-team-w-san-vittore-vince-la-586-corsa-dei-buoi-111623/" >
																		<img alt="Corsa dei buoi 2022" title="Corsa dei buoi 2022" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_08/IMG_1621-1652019840715.jpg--.jpg?1652019850063" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/08/gallery/asigliano-il-team-w-san-vittore-vince-la-586-corsa-dei-buoi-111623/">Asigliano: il team W San Vittore vince la 586&ordf; corsa dei buoi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/23/gallery/vercelli-chiude-il-carnevale-2022-tra-allegria-e-sorrisi-111872/" >
																		<img alt="Vercelli: chiude il Carnevale 2022 tra allegria e sorrisi" title="Vercelli: chiude il Carnevale 2022 tra allegria e sorrisi" src="https://lasesia.vercelli.it/resizer/110/64/true/IMG_20220522_225613-1653253099183_1653284208.jpg--.jpg?1653284208504" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/23/gallery/vercelli-chiude-il-carnevale-2022-tra-allegria-e-sorrisi-111872/">Vercelli: chiude il Carnevale 2022 tra sorrisi e allegria</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos4 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/07/gallery/gli-alpini-della-sezione-di-vercelli-all-adunata-di-rimini-111620/" >
																		<img alt="Gli alpini della Sezione di Vercelli all'Adunata di Rimini" title="Gli alpini della Sezione di Vercelli all'Adunata di Rimini" src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_07/IMG-20220507-WA0007-1651942774491.jpg--.jpg?1651942774845" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/07/gallery/gli-alpini-della-sezione-di-vercelli-all-adunata-di-rimini-111620/">Gli alpini della Sezione di Vercelli all'Adunata di Rimini</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 gallery vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/07/gallery/l-infiorata-per-la-festa-della-mamma-all-interno-della-basilica-111610/" >
																		<img alt="L'infiorata per la festa della mamma all'interno della basilica " title="L'infiorata per la festa della mamma all'interno della basilica " src="https://lasesia.vercelli.it/resizer/110/64/true/2022_05_07/1_infiorata_%28foto_Morera%29__x_WEB-1651926284471.jpg--.jpg?1651926284655" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/07/gallery/l-infiorata-per-la-festa-della-mamma-all-interno-della-basilica-111610/">L'infiorata per la festa della mamma all'interno della basilica</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0ec7053e-e5c3-4334-ae84-eb98c055c182.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_e1cd92a7-96e1-4efd-ab68-3d8fc8197ff1">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos1 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/08/video/adunata-alpini-rimini-il-video-della-sfilata-della-sezione-di-vercelli-111626/" >
																		<img alt="Adunata Alpini Rimini: il video della sfilata della Sezione di Vercelli " title="Adunata Alpini Rimini: il video della sfilata della Sezione di Vercelli " src="https://lasesia.vercelli.it/resizer/110/64/true/bac7780c9c89a118cc524fce4fbd1f04.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/08/video/adunata-alpini-rimini-il-video-della-sfilata-della-sezione-di-vercelli-111626/">Adunata Alpini Rimini: il video della sfilata della Sezione di Vercelli</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos2 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/18/video/vercelli-forasacchi-pericolosi-per-i-cani-necessario-rimuoverli-111791/" >
																		<img alt="Forasacchi ai Cappuccini" title="Forasacchi ai Cappuccini" src="https://lasesia.vercelli.it/resizer/110/64/true/c8f97ec192d78c2dcad028ad037b981b.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/18/video/vercelli-forasacchi-pericolosi-per-i-cani-necessario-rimuoverli-111791/">Vercelli: &quot;Forasacchi pericolosi per i cani, necessario rimuoverli&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos3 video vercelli La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/vercelli/2022/05/23/video/la-fattoria-in-citta-ritorna-e-si-sposta-111882/" >
																		<img alt="La Fattoria in Citt&agrave; ritorna e si sposta" title="La Fattoria in Citt&agrave; ritorna e si sposta" src="https://lasesia.vercelli.it/resizer/110/64/true/ce22e450c71d3e05d47446cb346b5cae.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2022/05/23/video/la-fattoria-in-citta-ritorna-e-si-sposta-111882/">La Fattoria in Citt&agrave; ritorna e si sposta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos4 video video La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/" >
																		<img alt="69&deg; raduno nazionale bersaglieri" title="69&deg; raduno nazionale bersaglieri" src="https://lasesia.vercelli.it/resizer/110/64/true/ceb744dcbd2dcee60582ba56a012edce.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2022/05/25/video/il-video-del-69-raduno-nazionale-dei-bersaglieri-111929/">Il video del 69&deg; raduno nazionale dei bersaglieri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
											<div class="hori_group">
										<div class="box  vc_macro_section_la-sesia   pos5 video cultura La Sesia">
											<article>
																<div class="cont_foto">
																	<a href="https://lasesia.vercelli.it/cultura/2022/05/16/video/asigliano-omaggio-ad-angelo-gilardino-il-video-111745/" >
																		<img alt="Asigliano: omaggio ad Angelo Gilardino (il video)" title="Asigliano: omaggio ad Angelo Gilardino (il video)" src="https://lasesia.vercelli.it/resizer/110/64/true/4f322a29f2bcd30157d88d7905b55648.jpg--.jpg" width="110" height="64"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://lasesia.vercelli.it/cultura/2022/05/16/video/asigliano-omaggio-ad-angelo-gilardino-il-video-111745/">Asigliano: omaggio ad Angelo Gilardino (il video)</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e1cd92a7-96e1-4efd-ab68-3d8fc8197ff1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      


        <script>
					$(document).ready(function(){
						$('#box_c579f20a-fcdd-40cb-9c38-b46949c29e3c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <div id='placeholder_related_7c3108b' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 7c3108b</label>
        </div>
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832008" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_3bb2ff76-2725-4e35-acd8-911160894c8e">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_3bb2ff76-2725-4e35-acd8-911160894c8e ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    


		<div class="logo vc_footer_bar_logo">
			<a href="https://lasesia.vercelli.it/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533863" />
			</a>
		</div>
    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1646172335839"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1646172337919" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1646172353887" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=111940" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_9c12e9c7-f3ed-417f-bf57-3a02059d1e6e\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_80b3c5cb67d44613b78cb0400643af29 = undefined;\n                            \n                            $('#box_9c12e9c7-f3ed-417f-bf57-3a02059d1e6e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_80b3c5cb67d44613b78cb0400643af29 != 'undefined') {\n                                    $('#box_9c12e9c7-f3ed-417f-bf57-3a02059d1e6e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_80b3c5cb67d44613b78cb0400643af29.code);\n                                    incrementAdvImpression(bannerbox_80b3c5cb67d44613b78cb0400643af29.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_9c12e9c7-f3ed-417f-bf57-3a02059d1e6e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('2f84ab3b-0512-4648-8f1d-824b0f0f8dd6');
    $('#d383fe6d-e797-46ad-85d2-14f67fe8cea1').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#d383fe6d-e797-46ad-85d2-14f67fe8cea1 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#d383fe6d-e797-46ad-85d2-14f67fe8cea1 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2f84ab3b-0512-4648-8f1d-824b0f0f8dd6').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#d383fe6d-e797-46ad-85d2-14f67fe8cea1 p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('682fa385-f5bb-4a12-9c88-885d91f44141');
    $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4').append('<p class="label_tab label_tab_1">News</p>');
    $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.682fa385-f5bb-4a12-9c88-885d91f44141').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('682fa385-f5bb-4a12-9c88-885d91f44141');
    $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.682fa385-f5bb-4a12-9c88-885d91f44141').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('682fa385-f5bb-4a12-9c88-885d91f44141');
    $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4').append('<p class="label_tab label_tab_3">Video</p>');
    $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.682fa385-f5bb-4a12-9c88-885d91f44141').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#7b6b4841-64a1-4e47-bbb8-85e08fbc02e4 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_3bb2ff76-2725-4e35-acd8-911160894c8e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_3bb2ff76-2725-4e35-acd8-911160894c8e ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3bb2ff76-2725-4e35-acd8-911160894c8e').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 