


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>&quot;Vox Celli&rdquo; con il violoncellista Lamberto Curtoni. - La Sesia</title>
<meta name="description" content="Concerto sabato 2 ottobre, prenotazione obbligatoria" />
<meta name="Keywords" content="vercelli,museo borgogna,societ&agrave; del quartetto,stagione concertistica,lamberto curtoni" />
<meta name="news_keywords" content="vercelli,museo borgogna,societ&agrave; del quartetto,stagione concertistica,lamberto curtoni" />
<meta name="sections" content="Cultura" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1608290018000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1608290018000" type="image/x-icon" />

<base href="https://lasesia.vercelli.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;Vox Celli&rdquo; con il violoncellista Lamberto Curtoni."      >
<meta property="og:description" content="Concerto sabato 2 ottobre, prenotazione obbligatoria">
<meta property="og:image:secure" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_09_29/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--lamberto_curtoni.jpg?1632906179000">
<meta property="og:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_09_29/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--lamberto_curtoni.jpg?1632906179000">
<meta property="og:image:alt" content="&quot;Vox Celli&rdquo; con il violoncellista Lamberto Curtoni.">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://lasesia.vercelli.it/cultura/2021/09/29/news/vox-celli-con-il-violoncellista-lamberto-curtoni-107475/">
<meta property="twitter:title" content="&quot;Vox Celli&rdquo; con il violoncellista Lamberto Curtoni.">
<meta property="twitter:description" content="Concerto sabato 2 ottobre, prenotazione obbligatoria">
<meta property="twitter:url" content="https://lasesia.vercelli.it/cultura/2021/09/29/news/vox-celli-con-il-violoncellista-lamberto-curtoni-107475/">
<meta property="twitter:image" content="https://lasesia.vercelli.it/resizer/600/315/true/2021_09_29/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--lamberto_curtoni.jpg?1632906179000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://lasesia.vercelli.it/resizer/600/315/true/2021_09_29/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--lamberto_curtoni.jpg?1632906179000" />
<meta name="url" content="https://lasesia.vercelli.it/cultura/2021/09/29/news/vox-celli-con-il-violoncellista-lamberto-curtoni-107475/" />
<link rel="canonical" href="https://lasesia.vercelli.it/cultura/2021/09/29/news/vox-celli-con-il-violoncellista-lamberto-curtoni-107475/" /><meta property="articleID" content="107475">
    <meta property="datePublished" content="2021-09-29T09:04:29Z">

        


<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie.css?v=1596639114000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_8.css?v=1596639114000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/ie_9.css?v=1596639114000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'La Sesia';
virtualcmsPageInfo.sectionId = 77;
virtualcmsPageInfo.sectionName = 'Cultura';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'La Sesia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'lasesia.vercelli.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.id = 107475;
virtualcmsPageInfo.article.digitalsectionId = 0;
virtualcmsPageInfo.article.title = '\"Vox Celli\u201D con il violoncellista Lamberto Curtoni.';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-09-29 11:04';
virtualcmsPageInfo.article.author = 'Redazione La Sesia';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://lasesia.vercelli.it/cultura/2021/09/29/news/vox-celli-con-il-violoncellista-lamberto-curtoni-107475/';

</script>
<script src="https://lasesia.vercelli.it/js/datepicker_localization.jsp?v=1598628082000" ></script>
<script src="https://lasesia.vercelli.it/js/events_handler.js?v=1598628082000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;0,900;1,200;1,300;1,400;1,600;1,700;1,900&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet">


<style>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</style>

<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script data-ad-client="ca-pub-9010106860572501" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> var _nat = _nat || []; _nat.push(['id', '6088085152d354741a8eb0f4']); (function() { var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true; nat.src = '//cdn.nativery.com/widget/js/nat.js'; var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats); })(); </script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://lasesia.vercelli.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=107475&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://lasesia.vercelli.it/articolo.jsp?idarticolo=107475&amp=false';
    </script>
    <script src="https://lasesia.vercelli.it/js/social_login/facebook.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/google.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/linkedin.js?v=1598628084000" ></script>
    <script src="https://lasesia.vercelli.it/js/social_login/functions.js?v=1598628084000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://lasesia.vercelli.it/css/style_site.css?v=1614676798000" rel="stylesheet" type="text/css" />        
          <link href="https://lasesia.vercelli.it/css/style_site_1.css?v=1600262664000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://lasesia.vercelli.it/css/tmp_article_css.jsp?v=1619620208000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/print.css?v=1596639115000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-G3R5Q49GZJ "></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "G-G3R5Q49GZJ "
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_la_sesia section_cultura_e_spettacoli ">

<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_header_css.jsp?v=1609320761000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="container hidden-xs vc_column_print vc_z8">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div>
    </div>
</div>

<div class="container vc_column_print vc_z8">
    <div class="vc_container vc_top_bar vc_bt_bb_lightgrey">
        <div class="spacer t_5"></div>
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-xs-6">
                        <div class="vc_cont_top_menu">
   
    
        
                    <div class="menu vc_top_menu" id="box_7d014248-9df9-44ab-883a-5ea1d7dc0698">
                    <ul class="menu_1">
<li class="abbonamenti sezione_62 sezione">
<a rel="nofollow" href="https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
<li class="contatti sezione_74 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/74/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d90ef31ca16b414f97d21496531ad571 = undefined;
                            
                            $('#box_7d014248-9df9-44ab-883a-5ea1d7dc0698 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d90ef31ca16b414f97d21496531ad571 != 'undefined') {
                                    $('#box_7d014248-9df9-44ab-883a-5ea1d7dc0698 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d90ef31ca16b414f97d21496531ad571.code);
                                    incrementAdvImpression(bannerbox_d90ef31ca16b414f97d21496531ad571.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
    <div class="vc_container_social_button">
        


<div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/giornale.lasesia/" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

        


<!-- CACHED -->

        


<div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="/sezioni/61/rss" class="fa fa-rss" target="_blank"></a>
        </div><!-- CACHED -->

    </div><!--vc_container_social_button-->   

</div><!--vc_cont_top_menu-->
                    </div>
                    <div class="col-xs-6 vc_float_right">
                        
                        
                        
<div class="login_popup vc_sign_in" id="logout_9c0b439c-f709-439e-b4c7-a573c26ce3d1">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_9c0b439c-f709-439e-b4c7-a573c26ce3d1').append('<p class="logout">Logout</p>');
          $('#logout_9c0b439c-f709-439e-b4c7-a573c26ce3d1 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_9c0b439c-f709-439e-b4c7-a573c26ce3d1').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


                        


<div id="a5ca6308-f0b6-4d1e-801f-7d8c648d2102"></div><script >
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"107475","tipo_layout":"header","registrati_testo":"registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#a5ca6308-f0b6-4d1e-801f-7d8c648d2102').html(data);
            $('#a5ca6308-f0b6-4d1e-801f-7d8c648d2102 > div.login').unwrap()
        }
    });
    </script>
                        
<div class="cerca vc_search_horizontal" id="cerca073351b4-b396-462c-908d-1cd141d601fe" >
    <p class="occhiello_titolo">cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca073351b4-b396-462c-908d-1cd141d601fe input[name="q"]').example('');
      
      $('#cerca073351b4-b396-462c-908d-1cd141d601fe form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca073351b4-b396-462c-908d-1cd141d601fe input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--vc_top_bar-->
</div><!--container-->
    
    <div class="container vc_bt_grey vc_z8">
        <div class="row">
        <div class="spacer t_25"></div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_250x70 " data-format="rectangle_header_250x70" ><img src='upload/1609256692191.jpg' alt='' /><script>incrementAdvImpression(45);</script>
</div>
      
      
      
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://lasesia.vercelli.it/">
          <img  style="width: 380px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1604942695000" />
        </a>
    </div>

            </div>
            <div class="col-xs-3 hidden-print">
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_header_2_250x70 " data-format="rectangle_header_2_250x70" ><img src='upload/1609257137663.jpg' alt='' /><script>incrementAdvImpression(46);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_20"></div>
        </div>
    </div>
    <div class="container vc_zindex_100 vc_column_print">
        <div class="row">
            <div class="col-xs-12">
                
        
                    <div class="menu vc_main_menu" id="box_d359af25-6a15-42df-b6f1-a57a526e6f0c">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_58 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/58/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="vercelli sezione_56 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/56/vercelli"  ><span>Vercelli</span></a>
</li>
<li class="provincia sezione_57 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/57/provincia"  ><span>Provincia</span></a>
</li>
<li class="sport sezione_59 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/59/sport"  ><span>Sport</span></a>
</li>
<li class="regione sezione_75 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/75/dalla-regione"  ><span>Regione</span></a>
</li>
<li class="cronaca-regionale sezione_122 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/122/cronaca-regionale"  ><span>Cronaca Regionale</span></a>
</li>
<li class="italia sezione_76 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/76/dall-italia"  ><span>Italia</span></a>
</li>
<li class="cultura attivo selezionato sezione_77 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli"  ><span>Cultura</span></a>
</li>
<li class="scuola sezione_121 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/121/scuola"  ><span>Scuola</span></a>
</li>
<li class="rubriche sezione_113 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/113/rubriche"  ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_8fc41dc0944747efa8386aefdc4aa4b7 = undefined;
                            
                            $('#box_d359af25-6a15-42df-b6f1-a57a526e6f0c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8fc41dc0944747efa8386aefdc4aa4b7 != 'undefined') {
                                    $('#box_d359af25-6a15-42df-b6f1-a57a526e6f0c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8fc41dc0944747efa8386aefdc4aa4b7.code);
                                    incrementAdvImpression(bannerbox_8fc41dc0944747efa8386aefdc4aa4b7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$(window).scroll(function() {    
    var scroll = $(window).scrollTop();
    if (scroll >= 250) {
        $(".vc_main_menu").addClass("fixed");
        $(".vc_logo.xs").removeClass("vc_hidden");
    }
    else {
        $(".vc_main_menu").removeClass("fixed");
        $(".vc_logo.xs").addClass("vc_hidden");
    }
}); 
</script>
                
        
        
      
      
      
                
        
        
      
      
      
            </div>
        </div>
    </div>


<div class="container vc_z8">
    <div class="row">
        <div class="col-xs-8 col-print-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="https://lasesia.vercelli.it/sezioni/112/la-sesia">La Sesia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_77 cultura">
                                <a href="https://lasesia.vercelli.it/sezioni/77/cultura-e-spettacoli">Cultura</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
            <div class="vc_cont_article_header">
    

    <div id="article_107475_elements_07446f21-511f-42ae-8187-de0d9dd50477" class="vc_article_header vc_theme_article vc_article">
						<p class="occhiello_articolo">Società del Quartetto - Museo Borgogna</p>
    </div>
    

    <div id="article_107475_elements_42a1df42-0301-46ef-9844-5ca290685879" class="vc_article_header vc_theme_article vc_article">
						<h1 itemprop="headline name" class="titolo_articolo titolo">&quot;Vox Celli&rdquo; con il violoncellista Lamberto Curtoni.</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Concerto sabato 2 ottobre, prenotazione obbligatoria</h2>
    </div>
    

    <div id="article_107475_elements_d0bfa107-85db-4bac-bcba-704aa4eab0c9" class="vc_article_author_date vc_theme_article vc_article vc_cont_img_author">
    </div>
    

    <div id="article_107475_elements_95df7f69-8303-4a3a-b7a9-538326dd529e" class="vc_article_author_date vc_theme_article vc_article vc_cont_author_info">
						<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione La Sesia</p>
    </div>
    

    <div id="article_107475_elements_985d9161-f012-42ae-9b95-e7bdb07fd0a4" class="vc_article_author_date vc_theme_article vc_article vc_article_date">
					<p class="data_articolo data">29 Settembre 2021 11:04</p>
    </div>
    

    <div id="article_107475_elements_37eecb04-4d47-4a75-8c5d-e7cd876b836b" class="vc_article_header_multimedia">
					<div class="multimedia articolo" id="multimedia_acca3dbb-bf94-4cef-886e-8af849d824b2">
							<meta property="thumbnail" content="https://lasesia.vercelli.it/resizer/670/-1/true/2021_09_29/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--lamberto_curtoni.jpg?1632906179000" />
								<div class="foto_articolo">
										<img title="Lamberto Curtoni" src="resizer/670/-1/true/2021_09_29/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--lamberto_curtoni.jpg?1632906179000" alt="Lamberto Curtoni"  width="670"    />
											<p class="didascalia">Il violoncellista Lamberto Curtoni</p>
								</div>
					</div>
    </div>
    <aside>
        

<script >

    var addthis_share = {

        url: 'https:\/\/lasesia.vercelli.it\/cultura\/2021\/09\/29\/news\/vox-celli-con-il-violoncellista-lamberto-curtoni-107475\/?noScroll=true',
        title: '\"Vox Celli\u201D con il violoncellista Lamberto Curtoni.',
        description: '',
        media: 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_09_29\/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--.jpg?1632906179000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="f4f5a779-f089-447e-85d9-482aac9e0ce6" class="share">
<script>
  var sDiv1 = document.getElementById('f4f5a779-f089-447e-85d9-482aac9e0ce6');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/lasesia.vercelli.it\/cultura\/2021\/09\/29\/news\/vox-celli-con-il-violoncellista-lamberto-curtoni-107475\/?noScroll=true');      
      sDiv2.setAttribute('addthis:title', '\"Vox Celli\u201D con il violoncellista Lamberto Curtoni.');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/lasesia.vercelli.it\/resizer\/300\/300\/true\/2021_09_29\/Lamberto_Curtoni_-_Vox_celli-1632906179155.jpg--.jpg?1632906179000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 107475 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

        <div class="vc_article_resize">
            

    <div id="article_107475_elements_6efa86df-9e9e-4633-b12c-c59f75fe46ae" class="">
					<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>                                
        </div><!--dati_articolo_resize-->
    </aside>

</div><!--vc_cont_article_body_header-->
            
        
        
      
      
                  
            






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    

    <div id="article_107475_elements_42725542-a26f-46f0-8105-19e4d17c5c05" class="vc_article vc_article_body">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p style="text-align: justify;"><strong>Vercelli, Museo Borgogna</strong>: <strong>sabato 2 ottobre alle 21 per la stagione 2021 della Societ&agrave; del Quartetto</strong>, sabato 2 ottobre, Museo Borgogna ore 21, &egrave; <strong>in programma &quot;Vox Celli” con il violoncellista Lamberto Curtoni</strong>. Prenotazione obbligatoria alla Societ&agrave; del Quartetto o al Borgogna (iniziativa a pagamento). Il canto &egrave; la prima forma del fare musica e uno degli strumenti musicali pi&ugrave; vicini alla voce &egrave; senza dubbio il violoncello.&nbsp;L’idea del concerto &egrave; quella di ricreare le emozioni del canto sull’arco e le corde, tramite i nuovi procedimenti compositivi del grande compositore e violoncellista torinese Lamberto Curtoni. Il titolo di questo nuovo appuntamento con la musica di oggi &egrave; mutuato da un &quot;movimento&quot; di un brano di Curtoni, Daseia, in cui dialogano elementi antichi con il linguaggio contemporaneo.  Per sua natura il violoncello &egrave; uno strumento in grado di trasformarsi, di interpretare ed evocare sonorit&agrave; molto differenti e in Vox Celli l’interprete si propone di portare al pubblico parte di quelle esperienze musicali compiute durante il suo percorso artistico. Nuove musiche e differenti linguaggi a creare un mondo sonoro in costante bilico tra l’antico e il moderno, l’oriente e l’occidente. Tutto in una fusione quasi religiosa con la meravigliosa acustica della sala grande del Museo Borgogna. Fra gli autori in programma, oltre allo stesso Curtoni, Mauro Montalbetti, Carlo Boccadoro, Caroline Shaw, Giovanni Catelli. Sono inclusi brani scritti appositamente per l’evento e presentati in prima esecuzione assoluta.</p> 
<p style="text-align: justify;">Lamberto Curtoni ha eseguito numerosi concerti in qualit&agrave; di solista in prestigiose sedi tra le quali: Festival “La Milanesiana” di Milano, Unione Musicale di Torino, Cervo Festival, Teatro Grande di Brescia, Societ&agrave; del Quartetto di Vercelli, Foggia Auditorium di Santa Chiara , Monteverdi Tuscany Festival, Auditorium Parco della Musica di Roma, Teatro Valle Roma, Roma Jazz Festival, Casa del Jazz di Roma, Theatre Municipal di Bastia (Corsica), Theatre National d’Algerie (Algeria), Blue Note di Milano, Festi- val de Musiche de Conques (Francia) nel 2014 e 2015, Castello Sforzesco di Milano, Umbria Jazz, Teatro Massimo di Cagliari, Teatro Petruzzelli di Bari, Teatro San Carlo di Napoli, Brescia Teatro Grande e Ravello Festival (nel 2010 e nel 2013), riscuotendo ovunque unanimi consensi di pubblico e di critica. Ha collaborato con diversi artisti tra i quali: Gidon Kremer e la Kremerata Baltica, Yuri Bashmet e I Solisti di Mosca, Enrico Rava, Gavin Bryars, Julius Berger, Diego Fasolis, il coro femminile Islandese Graduale Nobili, Lyda Chen Argerich, Luca Ranieri, Enrico Fagone, Carlo Guaitoli, Michael Gutmann, An- drea Dindo, Gabriele Baldocci, Franco Battiato e prestigiosi ensemble tra i quali: Orchestra del Maggio Musicale Fiorentino, Orchestra Filarmonica Toscanini di Parma, Orchestra dei Pomeriggi Musicali, Orchestra di Padova e del Veneto e Ensemble cameristico dell’Orchestra Rai. Divulgatore molto attento anche al pubblico pi&ugrave; giovane, Lamberto Curtoni, collabora costantemente con Piergiorgio Odifreddi, Concita De Gregorio, Peppe Servillo e vari registi e coreografi tra i quali: Valter Malosti, Philippe Daverio, Federica Fracassi, Gianluca e Massimiliano De Serio e Matteo Levaggi per coniugare la musica ad altre forme artistiche. Yuri Bashmet, Luca Ranieri e i Solisti di Mosca gli commissionano un brano per due viole e archi, De Fidium Natura, eseguito in prima assoluta nel marzo 2011 presso il Teatro Grande di Brescia, ed in seguito alle Serate Musicali di Milano, all'Unione Musicale di Torino e al Festival d'Inverno di Sochi, in Russia. Nel 2012 in tour nei Paesi baltici la Kremerata Baltica esegue Isolario per orchestra d’archi ed electronics. Nello stesso anno a Como e a Padova prende parte al Gran Gala di Danza &quot;Eleonora Abbagnato et ses amis&quot;, componendo ed eseguendo le musiche per un quadro dedicato al film di Luchino Visconti &quot;Bellissima&quot;.<br />Nel luglio 2014 apre tutti i concerti del tour di Franco Battiato, su suo invito, con l’Orchestra Filarmonica Arturo Toscanini. Ed &egrave; stato invitato dallo stesso Festival l’anno successivo nuovamente in veste solistica. In ottobre, per una rappresentazione al Lincoln Center di New York, la compagnia del New York City Ballet gli commissiona un brano originale, Sensorium, per la coreografia di Matteo Levaggi.</p> 
<p style="text-align: justify;">Nell’estate 2017 ha debuttato al Ravello Festival Black Dust balletto commissionato e interpretato da Les Italiens de l’opera (interpreti principali l’Etoile Valentine Colasante e Alessio Carbone) formazione com- posta dai primi ballerini solisti de L’Opera de Paris, la serata che ha visto una grande partecipazione ed ha registrato il sold out di pubblico. Ancora nell’estate 2017 Lamberto ha debuttato con il brano Terzo Paradiso commissionatogli e ispirato al- l’omonima opera di Michelangelo Pistoletto. Nel settembre 2017 si &egrave; esibito, invitato dalla Fondazione del Teatro Grande di Brescia, in qualit&agrave; di composer e performer.<br />&Eacute; il compositore della colonna sonora del film “The Broken Key” di Louis Nero interpretato, tra gli altri, da Geraldine Chaplin, Rutghert Hauer, William Baldwin, Franco Nero e Christopher Lambert in uscita Italiana nel Novembre 2017 prodotta da<br />Warner Bros. e Casa Musicale Sonzogno e pubblicata da Warner Music. Di recente pubblicazione il suo album “Rinnovato Mistero” per l’etichetta Egea, in cui, tra altri lavori, &egrave; con- tenuto il suo Concerto per Violoncello e archi, interpretato<br />assieme alla Curtain’s String Orchestra. Nell'ottobre 2018 gli &egrave; stato conferito il premio quale miglior giovane talento in campo<br />musicale([...] “premiare il lavoro realizzato fino ad oggi, nonostante la giovane et&agrave;, e valorizzare un talento che sapr&agrave; dare ulteriore prestigio e un contributo di crescita al mondo dell’arte, della musica e dello spettacolo” [...]) dalla Fondazione Angeletti all’interno delle manifestazioni del Roma Film Festival. La cerimonia che si &egrave; tenuta nell’Aula Magna de La Sapienza (Roma) ha visto anche Ennio Morricone tra i premiati, con un riconoscimento alla carriera.</p></div>
    </div>
    

    <div id="article_107475_elements_73ae0954-111c-4b8f-b87d-c21474eb6e0e" class="vc_theme_article vc_article vc_article_body">
    </div>
</div><!--cont_vc_article_body-->
            <div class="spacer t_10"></div>
            

   <div class="tags vc_article_tags">
   <aside>
   
   <p class="occhiello">Tags:</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=vercelli">vercelli</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=museo borgogna">museo borgogna</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=societ&agrave; del quartetto">societ&agrave; del quartetto</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=stagione concertistica">stagione concertistica</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=lamberto curtoni">lamberto curtoni</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="spacer t_20"></div>
            




            <div class="spacer t_30"></div>
            <!-- Nativery article banner--> 
            
        
        <div data-render="true"  class="bannervcms banner_nativery_article_banner " data-format="nativery_article_banner" ><div id="nat_6088085152d354741a8eb0f4"></div><script>incrementAdvImpression(101);</script>
</div>
      
      
      
            <!-- Nativery article banner-->   
            <div class="spacer t_30"></div>
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sesia</p>
        </div>
        <form method="post" action="/cultura/2021/09/29/news/vox-celli-con-il-violoncellista-lamberto-curtoni-107475/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form">
                  <textarea name="testo" id="text_article_107475" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="107475" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>

</div><!--Box comments-->
            
        
        
      
      
      

        </div>
        <div class="col-xs-4 vc_float_right vc_column_print">
            <div class="spacer t_10"></div>

        
        
      
      
      

<div class="spacer t_10"></div>

<div class="container_box_tv">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_tv vc_txt_s vc_theme_default vc_icons_multimedia" id="box_1b9bcd29-3390-4019-9ad2-6d7f8c2390a5">
            
                <p class="occhiello_titolo"><a href="https://lasesia.vercelli.it/sezioni/63/video">Video</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/"><img alt="Free To X tutorial autostrade" title="Free To X tutorial autostrade" src="https://lasesia.vercelli.it/resizer/297/174/true/8023f268193e405a977242276aebbb99.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Il video</span><h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/">Autostrade: la app per farsi rimborsare i ritardi dovuti ai cantieri</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_1b9bcd29-3390-4019-9ad2-6d7f8c2390a5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>






<div class="spacer t_10"></div>
<div class="container_box_preview_blog">
    

        <script >
                $(document).ready(function(){
                    $('#box_d7036dce-6988-4c7e-870a-6275aa3b9368.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>

<div class="spacer t_20"></div>

<div class="tab_menu tab_menu_most_read_commented" id="f29873f4-4129-49c4-b567-cd8b4d5bb63a"></div>


    
    
<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="02dc6aa3-20dd-44e5-91da-d671b0ce2724"></div>



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_news box_most_read_commented_media_filter" id="box_c5a70c35-c02f-4e10-bfb8-8396c8c6d8cc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/09/04/news/revisioni-auto-patenti-e-foglio-rosa-ecco-quando-scadono-106989/"><img alt="Guida" title="Guida" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_04/Patenti-1630768270275.jpg--.jpg?1630768270000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/09/04/news/revisioni-auto-patenti-e-foglio-rosa-ecco-quando-scadono-106989/">Revisioni auto, patenti e foglio rosa: ecco quando scadono</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/09/24/news/raccolta-del-riso-gli-agricoltori-chiedono-scusa-107372/"><img alt="Raccolta del riso: gli agricoltori &quot;chiedono scusa&quot;" title="Raccolta del riso: gli agricoltori &quot;chiedono scusa&quot;" src="https://lasesia.vercelli.it/resizer/110/64/true/2020_12_29/25837_23_medium-1609234092510.jpg--.jpg?1609234092000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/09/24/news/raccolta-del-riso-gli-agricoltori-chiedono-scusa-107372/">Raccolta del riso: gli agricoltori &quot;chiedono scusa&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos3 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/09/04/news/move-in-obbligatorio-in-piemonte-le-domande-piu-frequenti-106991/"><img alt="Auto inquinanti" title="Auto inquinanti" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_04/Auto_inquinanti-1630768393317.jpg--.jpg?1630768393000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/09/04/news/move-in-obbligatorio-in-piemonte-le-domande-piu-frequenti-106991/">Move-In obbligatorio in Piemonte? Le domande pi&ugrave; frequenti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/vercelli/2021/09/03/news/ipsia-lombardi-lutto-per-la-morte-di-un-giovane-studente-106955/"><img alt="Ipsia Lombardi" title="Ipsia Lombardi" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_03/ipsia_lombardi-1630655855123.jpg--.jpg?1630655855000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/vercelli/2021/09/03/news/ipsia-lombardi-lutto-per-la-morte-di-un-giovane-studente-106955/">Ipsia Lombardi: lutto per la morte di un giovane studente</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos5 articolo vercelli La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/03/news/asl-vercelli-addio-al-chirurgo-andrea-bagnasacco-106965/"><img alt="Andrea Bagnasacco" title="Andrea Bagnasacco" src="https://lasesia.vercelli.it/resizer/110/64/true/182002284_787905695180312_7720676633345961504_n-1630672807657_1630672838.jpg--.jpg?1630672838000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/03/news/asl-vercelli-addio-al-chirurgo-andrea-bagnasacco-106965/">Asl Vercelli: addio al chirurgo Andrea Bagnasacco</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_c5a70c35-c02f-4e10-bfb8-8396c8c6d8cc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_foto box_most_read_commented_media_filter" id="box_e6fd98be-1472-42e5-a383-2cff24ae78bf">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/22/gallery/balocco-decine-di-pesci-morti-nella-roggia-molinara-107329/"><img alt="Balocco: decine di pesci morti nella roggia Molinara" title="Balocco: decine di pesci morti nella roggia Molinara" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_22/pesci_morti_Balocco_%281%29-1632303864860.jpg--.jpg?1632303865000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/22/gallery/balocco-decine-di-pesci-morti-nella-roggia-molinara-107329/">Balocco: decine di pesci morti nella roggia Molinara</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 gallery provincia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/provincia/2021/09/10/gallery/sistemazione-dellargine-sul-fiume-sesia-tra-oldenico-e-albano-la-gallery-107099/"><img alt="Sistemazione dell&rsquo;argine sul fiume Sesia tra Oldenico e Albano: la gallery" title="Sistemazione dell&rsquo;argine sul fiume Sesia tra Oldenico e Albano: la gallery" src="https://lasesia.vercelli.it/resizer/110/64/true/2021_09_10/Albano_1-1631285798567.jpg--.jpg?1631285886000" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/provincia/2021/09/10/gallery/sistemazione-dellargine-sul-fiume-sesia-tra-oldenico-e-albano-la-gallery-107099/">Sistemazione dell’argine sul fiume Sesia tra Oldenico e Albano: la gallery</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_e6fd98be-1472-42e5-a383-2cff24ae78bf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_video box_most_read_commented_media_filter" id="box_40dc349f-0c3f-446d-b179-b5b97c17e952">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos1 video cronacaregionale La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/"><img alt="Funivia Mottarone" title="Funivia Mottarone" src="https://lasesia.vercelli.it/resizer/110/64/true/a5072518b23cff22f02d59ac7aef33fe.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/cronaca-regionale/2021/09/13/video/violano-il-luogo-dove-e-precipitata-la-funivia-del-mottarone-il-video-107135/">Violano il luogo dove &egrave; precipitata la funivia del Mottarone: il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos2 video italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/italia/2021/09/09/video/progettavano-azioni-violente-durante-le-manifestazioni-no-green-pass-107073/"><img alt="no green pass istigazione  a delinquere" title="no green pass istigazione  a delinquere" src="https://lasesia.vercelli.it/resizer/110/64/true/df7cb6b6206dc431726df85a0ed39855.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/italia/2021/09/09/video/progettavano-azioni-violente-durante-le-manifestazioni-no-green-pass-107073/">Progettavano azioni violente durante le manifestazioni &quot;no Green pass&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home vc_macro_section_la-sesia   pos3 video video La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/video/2021/09/16/video/universita-arrivati-i-rifugiati-vincitori-di-borse-di-studio-il-video-107187/"><img alt="Universit&agrave;: arrivati i rifugiati vincitori di borse di Studio - Il video" title="Universit&agrave;: arrivati i rifugiati vincitori di borse di Studio - Il video" src="https://lasesia.vercelli.it/resizer/110/64/true/58aecbb05f4290ede91825f07b5ccbc4.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/video/2021/09/16/video/universita-arrivati-i-rifugiati-vincitori-di-borse-di-studio-il-video-107187/">Universit&agrave;: arrivati i rifugiati vincitori di borse di Studio - Il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-sesia   pos4 video italia La Sesia">
                                <article>
                                <div class="cont_foto"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/"><img alt="Free To X tutorial autostrade" title="Free To X tutorial autostrade" src="https://lasesia.vercelli.it/resizer/110/64/true/8023f268193e405a977242276aebbb99.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://lasesia.vercelli.it/home/2021/09/16/video/autostrade-la-app-per-farsi-rimborsare-i-ritardi-dovuti-ai-cantieri-107190/">Autostrade: la app per farsi rimborsare i ritardi dovuti ai cantieri</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_40dc349f-0c3f-446d-b179-b5b97c17e952.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div><!--box_most_read_media_filter-->
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_10"></div>

        
        
      
      
      



        <script >
                $(document).ready(function(){
                    $('#box_58c1d93d-782c-4dc8-8bb1-fe0ecfc77422.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

     
<div class="spacer t_10"></div>

        
        
      
      
      
<div class="spacer t_20"></div>

        
        
      
      
      

         
        </div>
    </div>
    <div class="row">
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                         
                        
                    </div>
                    <div class="col-xs-8">
                        
                    </div>
                </div>
            </div>
    </div>
</div>


            
            
        
        <script >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</script>   
        
    


<link rel="stylesheet" type="text/css" href="https://lasesia.vercelli.it/css/tmp_footer_css.jsp?v=1609320832000" /><div class="container vc_z8">

        
        
      
      
      
<div class="spacer t_20"></div>
</div>

<div class="container vc_bg_blu vc_column_print vc_z8">
    <div class="row">
        <div class="col-sm-6">
            
        
                    <div class="menu vc_footer_menu" id="box_925f2763-d5fb-4ec1-af49-de28dbb19c48">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://lasesia.vercelli.it/"  ><span>Home</span></a>
</li>
<li class="chi-siamo sezione_65 pagina-bianca">
<a  href="https://lasesia.vercelli.it/sezioni/65/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="rss sezione_61 sezione">
<a  href="https://lasesia.vercelli.it/sezioni/61/rss"  ><span>RSS</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_925f2763-d5fb-4ec1-af49-de28dbb19c48 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        </div>
        <div class="col-sm-6">
            <div class="vc_footer_bar">
    

    <div class="logo vc_footer_bar_logo">
        <a href="https://lasesia.vercelli.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1604997533000" />
        </a>
    </div>

    <div class="vc_social_icons">

    </div><!--box_social-->

</div>
            

<div class="copyright vc_copyright">
        
         <p>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli
Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.miles33.com/" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div>
    <div class="spacer t_15"></div>
</div>


    <script  src="https://lasesia.vercelli.it/js/jquery.sharrre.min.js?v=1598628082000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/confirm/jquery.confirm.css?v=1598628083000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://lasesia.vercelli.it/js/fancybox/source/jquery.fancybox.css?v=1598628086000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=107475" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_menu\" id=\"box_7d014248-9df9-44ab-883a-5ea1d7dc0698\">\n                    <ul class=\"menu_1\">\n<li class=\"abbonamenti sezione_62 sezione\">\n<a rel=\"nofollow\" href=\"https://edicoladigitale.lasesia.it/lasesia/includes/shop/list_products.jsp?testata=lasesia\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_74 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/74/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d90ef31ca16b414f97d21496531ad571 = undefined;\n                            \n                            $('#box_7d014248-9df9-44ab-883a-5ea1d7dc0698 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d90ef31ca16b414f97d21496531ad571 != 'undefined') {\n                                    $('#box_7d014248-9df9-44ab-883a-5ea1d7dc0698 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d90ef31ca16b414f97d21496531ad571.code);\n                                    incrementAdvImpression(bannerbox_d90ef31ca16b414f97d21496531ad571.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7d014248-9df9-44ab-883a-5ea1d7dc0698').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('fd0002ed-8f28-480a-9c67-4c887c6213c2');
    $('#f29873f4-4129-49c4-b567-cd8b4d5bb63a').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#f29873f4-4129-49c4-b567-cd8b4d5bb63a .label_tab_1').bind('mouseover loadFirst',function(){
        $('#f29873f4-4129-49c4-b567-cd8b4d5bb63a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.fd0002ed-8f28-480a-9c67-4c887c6213c2').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#f29873f4-4129-49c4-b567-cd8b4d5bb63a p:first').mouseover()
//]]>
</script>

<script >
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('579bb816-1aee-4bf5-886d-158347b26220');
    $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724').append('<p class="label_tab label_tab_1">News</p>');
    $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.579bb816-1aee-4bf5-886d-158347b26220').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('579bb816-1aee-4bf5-886d-158347b26220');
    $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.579bb816-1aee-4bf5-886d-158347b26220').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('579bb816-1aee-4bf5-886d-158347b26220');
    $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724').append('<p class="label_tab label_tab_3">Video</p>');
    $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#02dc6aa3-20dd-44e5-91da-d671b0ce2724 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.579bb816-1aee-4bf5-886d-158347b26220').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#02dc6aa3-20dd-44e5-91da-d671b0ce2724 p:first').mouseover()
//]]>
</script>

      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_menu\" id=\"box_925f2763-d5fb-4ec1-af49-de28dbb19c48\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://lasesia.vercelli.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_65 pagina-bianca\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/65/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_61 sezione\">\n<a  href=\"https://lasesia.vercelli.it/sezioni/61/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_925f2763-d5fb-4ec1-af49-de28dbb19c48 ul:first li:first a').text('Home');\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_925f2763-d5fb-4ec1-af49-de28dbb19c48').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        
        

</body>
</html> 
